LP2000CHEMIE

LEHRPLAN und KOMMENTAR

Die Lehrplangruppe:

Beate KLAUDY - Josef KRIEGSEISEN - Dr.Heiner ZECHMANN - Mag.Erich KERZENDORFER

Webdesign: Mag.Erich Kerzendorfer - erichkerzendorfer@aon.at - http://www.solystem.at


Allg_Didakt_Grundsaetze

ALLGEMEINE DIDAKTISCHE GRUNDSÄTZE

Der Lehrplan gibt Ziele vor. Im Sinne ihrer eigenständigen und verantwortlichen Unterrichts- und Erziehungsarbeit haben die Lehrerinnen und Lehrer
-die Auswahl der Unterrichtsinhalte und Unterrichtsverfahren zur Erreichung dieser Ziele vorzunehmen,
-im Unterricht Lernsituationen zu gestalten und Lernprozesse zu unterstützen,
-vielfältige Zugänge zum Wissen zu eröffnen und auch selbst Informationen anzubieten,
-Gelegenheiten zu schaffen, Können zu entwickeln und zu erproben sowie Erlebnisse und Eindrücke zu gewinnen.
Bei der Planung und Durchführung des Unterrichts sind insbesondere folgende Grundsätze zu beachten:
1. Anknüpfen an die Vorkenntnisse und Vorerfahrungen der Schülerinnen und Schüler
Der Unterricht hat an die Vorkenntnisse, Vorerfahrungen und an die Vorstellungswelt der Schülerinnen und Schüler anzuknüpfen. Kontinuierliche Kontakte mit vorgelagerten und weiterführenden Schulen sind zweckmäßig.
2. Interkulturelles Lernen
Durch die identitätsbildende Wirkung des Erlebens von Gemeinsamkeiten und Unterschieden der Kulturen, insbesondere in ihren alltäglichen Ausdrucksformen, sind die Schülerinnen und Schüler zu Akzeptanz, Respekt und gegenseitiger Achtung zu führen. Unterschiedliche Ausgangsbedingungen sind zu berücksichtigen. Eine allenfalls vorhandene Zwei- oder Dreisprachigkeit soll positiv besetzt und die Schülerinnen und Schüler ermuntert werden, Kenntnisse in der Muttersprache im Unterricht sinnvoll einzubringen.
3. Integration
Unter Beachtung des Prinzips der sozialen Integration ist Schülerinnen und Schülern mit sonderpädagogischem Förderbedarf, die in die Unterstufe einer allgemein bildenden höheren Schule aufgenommen wurden, gemäß § 34 des Schulorganisationsgesetzes eine der Aufgabe der Sonderschule entsprechende Bildung zu vermitteln, wobei entsprechend den Lernvoraussetzungen der einzelnen Schülerinnen und Schüler die Unterrichtsziele der allgemein bildenden höheren Schule anzustreben sind.
Sofern für diese Schülergruppe ein der Behinderung entsprechender Lehrplan der Sonderschule zur Anwendung kommt, gelten die hier angeführten Allgemeinen didaktischen Grundsätze sinngemäß in Ergänzung der didaktischen Grundsätze des Lehrplanes der Sonderschule.
4. Förderung durch Differenzierung und Individualisierung
Für alle Unterrichtsgegenstände:
Die Schülerinnen und Schüler haben vielfältige und unterschiedliche Fähigkeiten, die je nach deren Entwicklungsstand sowie nach Themenstellung und Herangehensweise im Unterricht in unterschiedlicher Weise zum Ausdruck kommen. Aufgabe der Schule ist es, die Schülerinnen und Schüler zur bestmöglichen Entfaltung ihrer individuellen Leistungspotenziale zu führen. Leistungsfähigkeit und besondere Begabungen sind dabei kontinuierlich zu fördern.
Für den Unterricht ergeben sich daraus folgende Aufgabenstellungen:
-Erstellung von differenzierten Lernangeboten, die individuelle Zugänge und auch immer wieder neue Einstiege und Anreize bieten,
-Eingehen auf die individuell notwendige Arbeitszeit, auf unterschiedliche Lerntypen, Vorkenntnisse, Vorerfahrungen und kulturelles Umfeld,
-Berücksichtigung des unterschiedlichen Betreuungsbedarfs,
-Bewusst Machen der Stärken und Schwächen im persönlichen Begabungsprofil der Schülerinnen und Schüler, wobei bevorzugt an die Stärken anzuknüpfen ist,
-Entwicklung von Rückmeldeverfahren, ob die Schülerinnen und Schüler tatsächlich ihr individuelles Leistungspotenzial optimal entfalten,
-Herstellung eines individuell förderlichen Lernklimas und Vermeidung von Demotivation.
Die methodisch-didaktische Gestaltung soll die Berücksichtigung der jeweils aktuellen Bedürfnisse der Schülerinnen und Schüler gestatten. Unterrichtsformen, durch die sich Differenzierung und Individualisierung verwirklichen lassen, reichen von Einzelarbeit über Partnerarbeit bis zu den zahlreichen Möglichkeiten der Gruppenarbeit. Dazu sind auch Phasen des offenen Lernens und Wahlmöglichkeiten für die Schülerinnen und Schüler in Erwägung zu ziehen.
5. Förderunterricht
Förderunterricht stellt eine der grundlegenden Maßnahmen im Sinne des § 19 Abs. 4 des Schulunterrichtsgesetzes (”Frühwarnsystem”) dar, welche der Zielsetzung folgt, Schülerinnen und Schüler, die von einem Leistungsabfall betroffen oder bedroht sind, vor Schulversagen zu bewahren. Darüber hinaus stellt der Förderunterricht für Schülerinnen und Schüler, die beim Übertritt in die allgemein bildende höhere Schule oder in der Anfangsstufe des betreffenden Pflichtgegenstandes auf Schwierigkeiten stoßen, ein zusätzliches Lernangebot dar. Dabei ist vorauszusetzen, dass es sich um geeignete und leistungswillige Schülerinnen und Schüler handelt, die vorübergehend von einem Leistungsabfall betroffen oder bedroht sind. Einem derartigen Leistungsabfall ist die mangelnde Beherrschung der Unterrichtssprache, die nicht die Muttersprache der Schülerinnen und Schüler ist, gleichzusetzen.
Der Förderunterricht konzentriert sich auf die Wiederholung und Einübung des vorauszusetzenden oder des im Unterricht des betreffenden Pflichtgegenstandes der betreffenden Klasse durchgenommenen Lehrstoffs. Der Förderunterricht darf nicht zur Ausweitung, Ergänzung oder Vertiefung des Unterrichts im betreffenden Pflichtgegenstand verwendet werden.
Ein Förderunterricht kann im Rahmen der der Schule zur Verfügung stehenden Lehrerwochenstunden in allen Pflichtgegenständen angeboten werden.
Der Förderunterricht kann in der 1. bis 4. Klasse als Klassen-, Mehrklassen- oder Mehranstaltenkurs geführt werden und ist einem bestimmten Pflichtgegenstand zuzuordnen. Er kann in allen Pflichtgegenständen in Kursform, geblockt oder in den Unterricht des jeweiligen Pflichtgegenstandes integriert durchgeführt werden. Für Förderunterricht dürfen in jeder Klasse jährlich insgesamt 72 Unterrichtsstunden vorgesehen werden, wobei eine Schülerin bzw. ein Schüler in einem Höchstausmaß von 48 Unterrichtsstunden je Schuljahr gefördert werden darf.
6. Stärken von Selbsttätigkeit und Eigenverantwortung
Auch durch bloße Übernahme von Erfahrungen anderer können das Wissen, Können und Erleben erweitert werden. Im Unterricht ist durch das Schaffen einer entsprechenden Lernatmosphäre - nicht zuletzt auf Grund der wachsenden Bedeutung dynamischer Fähigkeiten - die selbsttätige und selbstständige Form des Lernens besonders zu fördern. Dafür bieten sich insbesondere projektartige und offene Lernformen an.
Die Schülerinnen und Schüler sind ihrem Alter entsprechend zu kritischem und eigenverantwortlichem Denken zu führen. Es sind Impulse zu setzen, die die Entwicklung eigener Wert- und Normvorstellungen bei den Schülerinnen und Schülern anregen und fördern.
Den Schülerinnen und Schülern ist Lernen als Prozess verständlich zu machen. Sie sollen die an sie gestellten Anforderungen kennen, sich selbst einschätzen lernen und darin auch Motivation für ihre Arbeit finden.
Die Vermittlung von Lerntechniken ist eine unabdingbare Voraussetzung für selbsttätiges Erarbeiten von Kenntnissen und Fertigkeiten, dient aber auch dem Zweck, eine Basis für den lebensbegleitenden selbstständigen Bildungserwerb zu legen. Bei der Gestaltung des Unterrichts ist darauf zu achten, dass für die Präsentation individuellen Wissens Möglichkeiten geboten werden.
7. Herstellen von Bezügen zur Lebenswelt
Im Sinne des exemplarischen Lernens sind möglichst zeit- und lebensnahe Themen zu wählen, durch deren Bearbeitung Einsichten, Kenntnisse, Fähigkeiten, Fertigkeiten und Methoden gewonnen werden, die eigenständig auf andere strukturverwandte Probleme und Aufgaben übertragen werden können. Die Materialien und Medien, die im Unterricht eingesetzt werden, haben möglichst aktuell und anschaulich zu sein, um die Schülerinnen und Schüler zu aktiver Mitarbeit anzuregen. Begegnungen mit Fachleuten, die in den Unterricht eingeladen werden, sowie die Einbeziehung außerschulischer Lernorte bzw. die Ergänzung des lehrplanmäßigen Unterrichts durch Schulveranstaltungen stellen wesentliche Bereicherungen dar. Den neuen Technologien kommt verstärkt Bedeutung zu, (z B Recherchen und Kommunikation im Internet).
8. Bewusste Koedukation
Koedukation beschränkt sich nicht auf gleichzeitiges Unterrichten von Schülerinnen und Schülern. Vielmehr ist eine bewusste Auseinandersetzung mit geschlechtsspezifischen Vorurteilen zu führen und sind Geschlechterdifferenzen zu berücksichtigen und zu thematisieren. Spezielle Themen oder Situationen können es sinnvoll erscheinen lassen, unter Beachtung der im § 8a des Schulorganisationsgesetzes sowie der aufgrund dieser Bestimmung ergangenen Verordnung festgelegten Voraussetzungen den Unterricht nach Geschlechtern getrennt durchzuführen.
9. Sicherung des Unterrichtsertrages und Rückmeldungen; Leistungsbeurteilung
Für die Sicherstellung des Unterrichtsertrages sind im Unterricht ausreichende und gezielte Wiederholungen und Übungen vorzusehen, sodass im Regelfall eine außerschulische Lernunterstützung nicht nötig ist. Zur Festigung des Gelernten ist beizutragen, indem Zusammenhänge zwischen neu Gelerntem und bereits Bekanntem hergestellt werden und indem – soweit möglich – Neues in bekannte Systeme und Strukturen eingeordnet wird.
Hausübungen sollen durch besondere Intentionen, wie zB Sammeln von Materialien und Informationen, Erkundungen, zusätzliche Übung und Festigung die Unterrichtsarbeit ergänzen. Dabei ist auf die Belastbarkeit der Schülerinnen und Schüler zu achten (siehe auch § 17 Abs. 2 des Schulunterrichtsgesetzes).
Eine detaillierte Rückmeldung über die erreichte Leistung ist wichtig und soll auch bei der Leistungsbeurteilung im Vordergrund stehen. Klar definierte und bekanntgemachte Bewertungskriterien sollen Anleitung zur Selbsteinschätzung sein und Motivation, Ausdauer und Selbstvertrauen der Schülerinnen und Schüler positiv beeinflussen.
Für die Bestimmung des Wesentlichen für die Leistungsbeurteilung sind bei den Lehrstoffangaben jedes Faches auch die jeweiligen Beiträge zu den Bildungsbereichen zur Aufgabe der Schule und zu den Leitvorstellungen zu beachten.
Im Rahmen der Bestimmungen über die Leistungsbeurteilung (Leistungsbeurteilungsverordnung) sind auch Methodenkompetenz und Teamkompetenz in die Leistungsbeurteilung so weit einzubeziehen, wie sie für den Unterrichtserfolg im jeweiligen Unterrichtsgegenstand relevant sind.

Die Schülerinnen und Schüler sind in die Planung und Durchführung, Kontrolle und Analyse ihrer Arbeitsprozesse und Arbeitsergebnisse in zunehmendem Maße aktiv einzubeziehen, damit sie schrittweise Verantwortung für die Entwicklung ihrer eigenen Kompetenzen übernehmen können.


Schulplanung

SCHUL- UND UNTERRICHTSPLANUNG

Für die Qualität des Unterrichts ist wesentlich, dass standortspezifische Faktoren wie die regionalen Bedingungen und Bedürfnisse, spezielle Fähigkeiten von Lehrerinnen und Lehrern, Schülerinnen und Schülern oder besondere Formen der Ausstattung konstruktiv in die Unterrichtsarbeit eingebracht werden. Die Konkretisierung und Realisierung der Vorgaben des Lehrplans hat nach Maßgabe der nachfolgenden Bestimmungen standortbezogen zu erfolgen.
Planungsvorgänge beziehen sich insbesondere auf:
-Konkretisierung der Kernbereiche durch die Lehrerinnen und Lehrer,
-Gestaltung der Erweiterungsbereiche,
-fächerverbindende und fächerübergreifende Maßnahmen,
-Abstimmung der Leistungsfeststellungen auf die Unterrichtsarbeit durch den einzelnen Lehrer als Grundlage für die Beurteilung der Schülerleistungen,
-Ergänzung des Unterrichts durch Schulveranstaltungen,
-Gestaltung des Angebots an Freigegenständen und unverbindlichen Übungen,
-schulautonome Lehrplanbestimmungen,
-Maßnahmen der Selbstevaluation,
-Erstellung eines Schulprogramms.

1. Kern- und Erweiterungsbereich

Der Lehrplan unterscheidet in den Pflichtgegenständen und verbindlichen Übungen zwischen einem Kern- und einem Erweiterungsbereich. Für den Kernbereich sind zwei Drittel der in der subsidiären Stundentafel (siehe Z 2 im vierten Teil - Stundentafeln) angegebenen Wochenstundenanzahlen vorzusehen. Neben dieser zeitlichen Begrenzung ist der Kernbereich auch inhaltlich definiert.
Das Allgemeine Bildungsziel und die Allgemeinen Didaktischen Grundsätze sowie die Bildungs- und Lehraufgaben und die didaktischen Grundsätze der einzelnen Pflichtgegenstände und verbindlichen Übungen gelten für Kern- und Erweiterungsbereich. Der Abschnitt "Lehrstoff" legt zur Gewährleistung der Vergleichbarkeit und Durchlässigkeit den verbindlichen Kernbereich fest. Die Umsetzung der knapp und abstrakt formulierten Kernanliegen ist verbindliche Aufgabe der Lehrerinnen und Lehrer. Die zeitliche Gewichtung sowie die konkrete Umsetzung obliegt den Lehrerinnen und Lehrern.
Der Erweiterungsbereich ist standortbezogen durch die jeweilige Lehrerin bzw. den jeweiligen Lehrer allein oder fachübergreifend im Team zu planen, allenfalls nach Maßgabe schulinterner Beschlussfassungen.
Bei der Gestaltung des Erweiterungsbereiches sind insbesondere folgende Gesichtspunkte zu berücksichtigen:
regionale und lokale Gegebenheiten; Bedürfnisse, Interessen und Begabungen der Schülerinnen und Schüler; Lernfortschritte der Klasse (Bedarf an Vertiefung, Übung usw.); individuelle Schwerpunkte der Lehrerinnen und Lehrer; materielle und personelle Ressourcen; autonome Lehrplanbestimmungen; Schulprogramm.
Kern- und Erweiterungsbereich sind sowohl inhaltlich als auch organisatorisch miteinander vernetzt. Lernformen, Unterrichtsphasen, Schulveranstaltungen usw. sind nicht von vornherein dem einen oder dem anderen Bereich zugeordnet. Die Zuordnung hat sich vielmehr an den Lernzielen zu orientieren. Sowohl Leistungsfeststellung als auch Leistungsbeurteilung beziehen sich auf beide Bereiche.
Wenn durch schulautonome Lehrplanbestimmungen die Stundenanzahl eines Pflichtgegenstandes bzw. einer verbindlichen Übung reduziert wird, geht dies zu Lasten des Zeitbudgets für den Erweiterungsbereich. Eine Verlagerung von Teilen des Kernbereiches in andere oder neue Pflichtgegenstände ist möglich.

2. Leistungsfeststellung

Die Lehrerinnen und Lehrer haben ihr Gesamtkonzept der Förderung, der Rückmeldung und Leistungsfeststellung den Schülerinnen und Schülern sowie den Erziehungsberechtigten bekannt zu geben.
In der 1. bis 4. Klasse beträgt in jenen Unterrichtsgegenständen, für welche im sechsten Teil Schularbeiten vorgesehen sind, der Zeitrahmen für deren Durchführung pro Schuljahr insgesamt vier bis fünf Unterrichtseinheiten und die Anzahl der Schularbeiten vier bis sechs. Im ersten Lernjahr einer Fremdsprache stehen für drei bis vier Schularbeiten drei bis vier Unterrichtseinheiten zur Verfügung.
Die Festlegung der Anzahl der Schularbeiten erfolgt – vorbehaltlich einer Regelung im Schulprogramm – durch die jeweilige Lehrerin oder den jeweiligen Lehrer.

3. Fächerverbindender und fächerübergreifender Unterricht

Die Tradition des Fachunterrichts trägt der Notwendigkeit zu systematischer Spezialisierung Rechnung. Gleichzeitig sind der Schule aber Aufgaben gestellt, die sich nicht einem einzigen Unterrichtsgegenstand zuordnen lassen, sondern nur im Zusammenwirken mehrerer Unterrichtsgegenstände zu bewältigen sind. Dieses Zusammenwirken erfolgt durch fächerverbindenden und fächerübergreifenden Unterricht. Dabei erfolgt eine Bündelung von allgemeinen und fachspezifischen Zielen unter einem speziellen Blickwinkel, wodurch es den Schülerinnen und Schülern eher ermöglicht wird, sich Wissen in größeren Zusammenhängen (siehe den ersten Teil ”Allgemeines Bildungsziel”) selbstständig anzueignen. Anregungen bzw. Aufträge für fächerverbindenden und fächerübergreifenden Unterricht ergeben sich sowohl aus den Allgemeinen Bestimmungen als auch aus den Lehrplänen der einzelnen Unterrichtsgegenstände.
Im fächerverbindenden Unterricht haben Lehrerinnen und Lehrer im Rahmen ihres Fachunterrichts mögliche, die Fächergrenzen überschreitende Sinnzusammenhänge herstellen. Die Organisation des nach Fächern getrennten Unterrichts bleibt hier bestehen.
Bei fächerübergreifender Unterrichtsgestaltung steht ein komplexes, meist lebens- oder gesellschaftsrelevantes Thema oder Vorhaben im Mittelpunkt. Die einzelnen Unterrichtsgegenstände haben im integrativen Zusammenwirken – zB im Sinne des Projektunterrichts – ihren themenspezifischen Beitrag zu leisten. Dies bedingt eine aufgabenbezogene besondere Organisation des Fachunterrichts und des Stundenplans. Die Organisation kann über längere Zeiträume sowie klassen- und schulstufenübergreifend erfolgen.

4. Gestaltung der Nahtstellen

Der pädagogischen Gestaltung von Schulein- und Schulaustrittsphasen kommt besondere Bedeutung zu. Erste Erfahrungen beeinflussen die Entstehung von Einstellungen oft sehr nachhaltig, in Abschluss- und Austrittsphasen ist eine Vorbereitung auf zukünftige Arbeits- und Organisationsformen erforderlich.
Um Voraussetzungen für einen möglichst erfolgreichen Übergang zu schaffen, haben die Lehrerinnen und Lehrer mit den Erziehungsberechtigten zusammen zu arbeiten (§ 62 des Schulunterrichtsgesetzes).
Um die Kontinuität des Lernens zu wahren, ist auf die Lehrplananforderungen und die gebräuchlichen Lernformen der Volksschule Bezug zu nehmen. Die Lernanforderungen, die an die Schülerinnen und Schüler gestellt werden, müssen den Übergang von der bisherigen Schulart berücksichtigen und dürfen nicht zu rasch gesteigert werden. Leistungsfeststellungen sollen zunächst vor allem der gezielten individuellen Rückmeldung des Lernfortschritts dienen (Informationsfeststellungen), die Leistungsbeurteilung soll erst nach einer angemessenen Eingewöhnungs- und Einarbeitungsperiode beginnen.
Vor dem Übertritt in eine weiterführende Schule sind die Schülerinnen und Schüler schrittweise und gezielt auf die neuen Arbeitsweisen und Organisationsformen vorzubereiten (insbesondere im Rahmen der verbindlichen Übung Berufsorientierung und der Schülerberatung).

5. Öffnung der Schule

Die Schule ist in ein soziales Umfeld eingebettet, zB in die Nachbarschaft, den Stadtteil, die Gemeinde. Durch Öffnung nach außen und nach innen ist dem Rechnung zu tragen, um die darin liegenden Lernchancen zu nutzen.
Öffnung nach außen kann durch Unterricht außerhalb der Schule erfolgen sowie durch Ergänzung des Unterrichts in Form von Schulveranstaltungen. Den Grundsätzen der Anschaulichkeit und der Alltagsbezogenheit entsprechend eignen sich Betriebe, öffentliche Einrichtungen, Naturräume usw. als Unterrichts- bzw. Lernorte.
Öffnung nach innen bedeutet, Personen aus dem Umfeld der Schule einzubeziehen, die ihre Erfahrungen, ihre Fertigkeiten und ihre Kenntnisse an die Schülerinnen und Schüler weitergeben können.

7. Schulautonome Lehrplanbestimmungen

Der Lehrplan eröffnet besonders gekennzeichnete Freiräume, für deren Nutzung schulautonome Lehrplanbestimmungen erforderlich sind. Auszugehen ist von den spezifischen Bedarfs- und Problemsituationen in einzelnen Klassen oder an der gesamten Schule. Die Nutzung von Freiräumen im Rahmen der Schulautonomie soll sich nicht in isolierten Einzelmaßnahmen erschöpfen, sondern erfordert ein von den Bedürfnissen der Schülerinnen und Schüler ausgehendes Gesamtkonzept und eine Orientierung am Schulprogramm. Dies ist in einer sachlich fundierten Auseinandersetzung, in die grundsätzlich alle am Schulleben Beteiligten einzubeziehen sind, unter Berücksichtigung der räumlichen, ausstattungsmäßigen und personellen Standortbedingungen sicherzustellen.
Im Rahmen schulautonomer Lehrplanbestimmungen können zB folgende Schwerpunkte gesetzt werden:
-Fremdsprachenschwerpunkt,
-musisch-kreativer Schwerpunkt,
-naturkundlich-technischer Schwerpunkt,
-ökologischer Schwerpunkt,
-Informatikschwerpunkt,
-gesellschafts- und wirtschaftskundlicher Schwerpunkt,
-interkultureller Schwerpunkt,
-Schwerpunkt zur Gesundheit und Ernährung.
Soweit schulautonom Unterrichtsgegenstände eingeführt werden, die in diesem Lehrplan nicht enthalten sind, müssen die schulautonomen Lehrplanbestimmungen neben Lehrstoffumschreibungen auch Bildungs- und Lehraufgaben und didaktische Grundsätze enthalten.
Wenn Unterrichtsgegenstände mit fächerübergreifendem Charakter geschaffen werden, kann es – um Stoffwiederholungen zu vermeiden – erforderlich sein, Teile aus den Kernbereichen bestehender Unterrichtsgegenstände in diese Unterrichtsgegenstände zu verlagern. In den schulautonomen Lehrplanbestimmungen sind diese Verlagerungen auszuweisen.
Wird schulautonom das Stundenausmaß für einen bestehenden Unterrichtsgegenstand erhöht, können Zusätze zu dessen Fachlehrplan formuliert werden.
Bei der Festlegung schulautonomer Lehrplanbestimmungen ist auf Folgendes zu achten:
-Abstimmung der inhaltlichen Angebote und der angestrebten Kompetenzen mit den Aufgaben des allgemein bildenden Schulwesens und insbesondere mit dem Bildungsziel der allgemein bildenden höheren Schule,
-Sicherstellung eines breit gefächerten Bildungsangebots, das die Vielfalt der Begabungen und Interessen berücksichtigt,
-Vermeidung einer frühzeitigen Spezialisierung oder einer einengenden Ausrichtung auf bestimmte Schul- und Berufslaufbahnen,
-Erhaltung der Berechtigungen und Übertrittsmöglichkeiten,
-Vermeidung der Vorwegnahme von Bildungsinhalten anderer Schularten in wesentlichen Bereichen,
-Einhaltung der Verfahrensbestimmungen (siehe § 64 des Schulunterrichtsgesetzes).
Bezüglich spezieller Vorgaben für autonome Beschlussfassungen siehe auch die Abschnitte ”Förderunterricht”, ”Kern- und Erweiterungsbereich”, ”fächerverbindender und fächerübergreifender Unterricht”, ”Betreuungsplan für ganztägige Schulformen” sowie die Stundentafeln.

8. Unterrichtsplanung der Lehrerinnen und Lehrer

Die Lehrerinnen und Lehrer haben ihre Unterrichts- und Erziehungsarbeit in verantwortungsbewusster und eigenständiger Weise auf der Grundlage des Lehrplans und lehrplanbezogener Beschlussfassungen zu planen. Auf die Rechte der Schülerinnen und Schüler auf Beteiligung bei der Gestaltung des Unterrichts ist Bedacht zu nehmen (siehe § 17 und § 57a des Schulunterrichtsgesetzes).
Die Vorgaben im Abschnitt ”Kernbereich” der Lehrpläne der einzelnen Unterrichtsgegenstände sind verbindlich. Ebenso sind jedenfalls das Allgemeine Bildungsziel und die Bildungs- und Lehraufgabe der einzelnen Unterrichtsgegenstände umzusetzen. Dabei ist zu berücksichtigen, wie viel Zeit für den Kernbereich zur Verfügung steht. Die Festlegung insbesondere der konkreten Inhalte und Beispiele erfolgt durch die Lehrerinnen und Lehrer. Diese haben außerdem festzulegen, welche Teilziele im Erweiterungsbereich behandelt werden und wie die beiden Bereiche zusammenwirken.
Die standortbezogene Gestaltung der Erweiterungsbereiche bietet die Grundlage, sowohl mit jenen Lehrerinnen und Lehrern, die denselben Unterrichtsgegenstand unterrichten, als auch mit den Lehrerinnen und Lehrern der anderen Unterrichtsgegenstände in den jeweiligen Klassen Planungen und Abstimmungen durchzuführen.
Auf diese Weise ist die gemeinsame Bildungswirkung aller Unterrichtsgegenstände - gemäß den angeführten Beiträgen zu den Bildungsbereichen – zu gewährleisten und ein koordiniertes pädagogisches Vorgehen zu erwirken.
Die Unterrichtsplanung umfasst die zeitliche Verteilung sowie die Gewichtung der Ziele und Inhalte. Sie bezieht sich auch auf die Methoden, die zur Bearbeitung der Inhalte und zur Erreichung der Ziele angewendet werden sowie auf die Lehrmittel und Medien, die eingesetzt werden. Die Planung erfolgt in mehreren Schritten, als Jahresplanung sowie als ergänzende mittel- und kurzfristige Planung während des Schuljahres.

9. Schulprogramm und Selbstevaluation

An jeder Schule ist ein den konkreten Bedürfnissen und Anforderungen entsprechendes Schulprogramm zu entwickeln, zu beschließen, umzusetzen und regelmäßig zu aktualisieren. Die Beschlussfassung über das Schulprogramm obliegt dem Schulgemeinschaftsausschuss (gemäß § 64 des Schulunterrichtsgesetzes). Das Schulprogramm ist eine verbindliche Vorgabe für Schulleiterinnen und Schulleiter, Lehrerinnen und Lehrer, Schülerinnen und Schüler sowie Erziehungsberechtigte und dient der Information der Öffentlichkeit. Bei der Erstellung sind die Interessen aller am Schulleben Beteiligten sowie des schulischen Umfeldes angemessen zu berücksichtigen.
Das Schulprogramm hat insbesondere zu enthalten
-Leitvorstellungen (Schulphilosophie, pädagogische Grundorientierung),
-Entwicklungsstand zu ausgewählten Themen innerhalb von Qualitätsbereichen,
-Entwicklungsvorhaben und Erfolgskriterien,
-Aktionsplan zur Umsetzung der Vorhaben (Schritte, Zeitpläne und Verantwortlichkeiten),
-Maßnahmen der Evaluation.
Wichtige Bereiche von Schulqualität sind:
-Lehren und Lernen (Unterrichtsgestaltung, Erziehungsstil, Schülerleistungen, individuelle Förderung),
-Lebensraum Klasse bzw. Schule (Schulklima),
-Schulmanagement (Organisation, Ressourcenbewirtschaftung, Führung),
-Schulpartnerschaft und Außenbeziehungen,
-Professionalisierung, Personalentwicklung.
Wichtiger Bestandteil der Qualitätsentwicklung ist die Selbstevaluation durch die Schule. Dies erfolgt nach Maßgabe der Festlegungen im Schulprogramm. Im Sinne umfassender Qualitätssicherung erfolgen die Begleitung der schulischen Selbstevaluation sowie mögliche Vernetzungen mit der Fremdevaluation durch die Schulaufsicht.


BildungsaufgabeGRG

Bildungs- und Lehraufgabe:

Der Chemieunterricht dient einerseits dazu, die Schülerinnen und Schüler mit dem Wissen und den Grundfähigkeiten zur Bewältigung stofflicher Alltags-, Freizeit-, Lebens- und Berufsphänomene auszustatten und hat andererseits die Aufgabe, die gesellschaftliche Erziehung im Bereich von Natur und Materie vorzunehmen.
Die Aufgabe des Chemieunterrichtes ist es daher, die Schülerinnen und Schüler, ausgehend von deren Erfahrungsbereich und unter Berücksichtigung regionaler Besonderheiten, zu einem chemisch-naturwissenschaftlichen Denken hinzuführen. Dies geschieht durch:
-Bewusstes Beobachten chemischer Vorgänge
-Kennenlernen chemischer Prinzipien und Arbeitstechniken auch anhand selbst durchgeführter Experimente
-Schulung des einfachen Modelldenkens unter Einbeziehung vorhandener Schülervorstellungen
-Erfassung der Zusammenhänge zwischen Mikrokosmos und alltäglichem Erfahrungsbereich
-Verstehen der Bedeutung der Chemie für alle Lebensformen und Lebensvorgänge
Der Chemieunterricht hat weiters die Aufgabe, die Schülerinnen und Schüler in die Lage zu versetzen, die volkswirtschaftliche und gesellschaftliche Bedeutung von Chemie und Technik altersgemäß einzuschätzen, sowie auf die Berufs- und Arbeitswelt vorzubereiten. Dies geschieht durch:
-Hinführen zu einem Verständnis für Stoffkreisläufe, für die Wechselbeziehung Ökonomie - Ökologie und damit zu umweltbewusstem Handeln sowie zu Energie- und Rohstoffsparen
-Kritische Auseinandersetzung mit den Gefahren der Anwendung naturwissenschaftlicher Erkenntnisse, sowie mit technikfeindlichen und unwissenschaftlichen Vorurteilen
Ferner soll der Chemieunterricht im Sinne der Persönlichkeitsentwicklung das Bewusstsein für Eigenverantwortung fördern und zu mündigem Freizeit- und Konsumverhalten führen. Dies geschieht durch:
-Erziehung zu Team-, Kommunikations- und Solidarfähigkeit sowie Erziehung zu Genauigkeit, Sorgfalt und Verantwortung
-Förderung der Gesundheitserziehung, des Zivilschutzgedankens sowie des sicherheits-bewussten Handelns

Beitrag zur Aufgabe der Schule:

Die Grundlagen legen zur Beurteilung von Gefahren für die Umwelt und von Umweltschutzmaßnahmen, um eine menschenwürdige Zukunft zu ermöglichen. Entscheidungskompetenz in dieser Richtung entsteht erst durch ein unverzichtbares chemisches Grundwissen. Auch die ethisch-moralische Diskussion solcher Zukunftsfragen hat dieses Grundwissen als Basis.

Beiträge zu den Bildungsbereichen:

Natur und Technik:
Durchgängige Gültigkeit materieller Aufbauprinzipien für sämtliche Bereiche der Natur; technische Errungenschaften der Gesellschaft unter Berücksichtigung der Widerspiegelung innerer Aufbauprinzipien in äußeren Eigenschaften.
Sprache und Kommunikation:
Unterschied zwischen Alltags- und Fachsprache bzw. Symbolsprache, präziser Sprachgebrauch und Argumentationsverhalten bei Planung, Beobachtung, Beschreibung und Protokollierung chemischer Vorgänge.
Mensch und Gesellschaft:
Bedeutung der Naturwissenschaften für den Lauf der Geschichte und die gesellschaftlichen Bedingungen, Verknüpfung der Begriffe Wirtschaft - Technik - Wertung - Verantwortung - Ethik.
Kreativität und Gestaltung:
Ästhetische und emotionale Bezüge zur stofflichen Um- und Mitwelt.
Gesundheit und Bewegung:
Umgang mit Gefahr- und Altstoffen, Ernährungs- und Gesundheitserziehung, Aufklärung über Drogen und Doping, Bedeutung der Hygiene, Bedeutung der Chemie für den medizinischen Fortschritt.


DidaktikGRG

Didaktische Grundsätze:

Der Chemieunterricht soll überwiegend von der Erfahrungswelt der Schülerinnen und Schüler ausgehen. Prinzipiell ist der induktive Weg zum Erkenntnisgewinn anzustreben. Dies bedeutet, dass vom Lehrerexperiment und vor allem auch vom Schülerexperiment auszugehen ist. Dabei ist den Schülerinnen und Schülern Gelegenheit zu möglichst selbstständigem Suchen, Forschen und Entdecken zu geben. Unter anderem sollen einfache Modellvorstellungen sowie das Periodensystem der Elemente für Erklärungen herangezogen werden. Bei der Formulierung von Gesetzen ist auf qualitative und Je-desto-Fassungen besonderer Wert zu legen.
Der Unterricht soll durch moderne Lern- und Sozialformen (zB Teamarbeit) auch das Lernen im sozialen und emotionalen Bereich fördern. Darüber hinaus hat eine Auseinandersetzung mit neuen Technologien, Unterrichtssoftware und elektronischen Informationssystemen zu erfolgen.
Bei der Unterrichtsgestaltung ist ein ausgewogenes Verhältnis von exemplarischer Vertiefung (zB durch Projektunterricht, Lehrausgänge und Exkursionen) und informierender Darbietung (womöglich unterstützt durch Experimente oder Formen des Medieneinsatzes) anzustreben.
Chemieunterricht ist Sicherheitserziehung im weitesten Sinne. Daher muss hier ganz besonders auf Gefahren, die von Stoffen und Reaktionen ausgehen, hingewiesen werden, ohne zu dramatisieren oder zu verniedlichen. Durch den vorschriftsmäßigen Gebrauch von Sicherheitsausstattung und –hilfen sind die Schülerinnen und Schüler beim Experimentieren auch aktiv an die Sicherheitsstandards zu gewöhnen. Die Entsorgung ist vor allem wegen der Vorbildfunktion demonstrativ sorgfältig durchzuführen.


LehrstoffGRG4

LEHRSTOFF 4.Klasse G und RG
Kernbereich

Einteilung und Eigenschaften der Stoffe
-Einsicht gewinnen in die verschiedenen Einteilungskriterien für die Materie
-Unterscheiden können zwischen Gemengen und Reinstoffen bzw. deren Eigenschaften
-Kennen lernen von Trennverfahren und deren Anwendung
Aufbauprinzipien der Materie
-Einsicht in ein altersgemäßes Teilchen- bzw. Atommodell
-Verstehen des Ordnungsprinzips der Elemente
-Kennen lernen der chemischen Symbol- und Formelsprache
-Erkennen der chemischen Bindung als Ursache für die Vielfalt der Stoffe
-Erwerb von Basiswissen über die Strukturen ausgewählter anorganischer und organischer Stoffe und einfachster Struktur - Wirkungsbeziehungen
Grundmuster chemischer Reaktionen
-Qualitative Erfassung des Zusammenhanges zwischen der stofflichen und energetischen Veränderung, die durch die Zerlegung und Neubildung von Bindungen bedingt wird
-Verstehen der Kopplung von Oxidation und Reduktion anhand einfacher Beispiele
-Alltagsbezogenes Erkennen der Bedeutung saurer und basischer Lösungen
-Einsicht gewinnen in wichtige Eigenschaften und Reaktionen von Säuren, Basen und Salzen
-Verständnis erlangen für typische Eigenschaften der wichtigsten funktionellen Gruppen
Rohstoffquellen und ihre verantwortungsbewusste Nutzung
-Erkennen von Luft, Wasser und Boden als Rohstoffquelle einerseits und schützenswerte Lebensgrundlage andererseits
-Wissen um die Bedeutung, Gewinnung und Verarbeitung wichtiger anorganischen Rohstoffe
-Wissen um die Bedeutung, Gewinnung und Verarbeitung fossiler Rohstoffe
-Wissen um den Stellenwert von Altstoffen und deren Entsorgung oder Wiederverwertung
-Prinzipielles Verstehen von Umweltproblemen als Störung natürlicher Systeme
-Erkennen der Bedeutung chemischer Methoden bei der Minimierung von Schadstoffen
-Erwerb von chemischen Grundkenntnissen in praxisrelevanten Gebieten wie Kleidung, Wohnen, Energiequellen und Energieversorgung, Verkehr und neue Technologien
-Einsicht gewinnen in die wirtschaftliche Bedeutung der chemischen Industrie
Biochemie und Gesundheitserziehung
-Einsicht gewinnen in die für die Lebensvorgänge wichtigsten Stoffklassen
-Erste Hinführung zur Entscheidungsfähigkeit betreffend Nahrungs- und Genussmittel, Medikamente und Drogen
-Verständnis erlangen für die Zusammensetzung und Anwendung hygienerelevanter Stoffe
-Altersgemäße Schulung der Einschätzung von Stoffen in Hinblick auf deren Gefährlichkeit und Erlernen des verantwortungsvollen und sicheren Umgangs mit (Haushalts-)Chemikalien

Erweiterungsbereich:

Die Inhalte des Erweiterungsbereichs werden unter Berücksichtigung der Bildungs- und Lehraufgabe sowie der Didaktischen Grundsätze festgelegt (siehe den Abschnitt ”Kern- und Erweiterungsbereich” im dritten Teil).


BildungsaufgabeWIKU

Bildungs- und Lehraufgabe:

Der Chemieunterricht dient einerseits dazu, die Schülerinnen und Schüler mit dem Wissen und den Grundfähigkeiten zur Bewältigung stofflicher Alltags-, Freizeit-, Lebens- und Berufsphänomene auszustatten und hat andererseits die Aufgabe, die gesellschaftliche Erziehung im Bereich von Natur und Materie vorzunehmen.
Die Aufgabe des Chemieunterrichtes im wirtschaftskundlichen Realgymnasium ist es daher, die Schülerinnen und Schüler, ausgehend von deren Erfahrungsbereich und unter Berücksichtigung regionaler Besonderheiten, zu einem naturwissenschaftlich fundierten ökonomischen und ökologischen Denken hinzuführen. Dies geschieht durch:
-Anleitung zum bewussten Beobachten chemischer Vorgänge
-Kennenlernen chemischer Prinzipien und Arbeitstechniken auch anhand selbst durchgeführter, möglichst alltags- und wirtschaftsbezogener Experimente
-Schulung des einfachen Modelldenkens unter Einbeziehung vorhandener Schülervorstellungen
-Erfassung der Zusammenhänge zwischen Mikrokosmos und alltäglichem Erfahrungsbereich
-Verstehen der Bedeutung der Chemie für alle Lebensformen und Lebensvorgänge
Der Chemieunterricht hat weiters die Aufgabe, die Schülerinnen und Schüler in die Lage zu versetzen, die volkswirtschaftliche und gesellschaftliche Bedeutung der Chemie in Haushalt, Wirtschaft, Alltag, Umwelt und Technik altersgemäß einzuschätzen, sowie auf die Berufs- und Arbeitswelt vorzubereiten. Dies geschieht durch:
-Hinführen zu einem Verständnis für Stoffkreisläufe, für die Wechselbeziehung Ökonomie - Ökologie und damit zu umweltbewusstem Handeln sowie zu Energie- und Rohstoffsparen
-Kritische Auseinandersetzung mit den Gefahren der Anwendung naturwissenschaftlicher Erkenntnisse und ihrer Umsetzung bei Produktionsabläufen, sowie mit technikfeindlichen und unwissenschaftlichen Vorurteilen
-Förderung des Verständnisses chemischer Zusammenhänge in den Bereichen Haushalt, Ernährung, Hygiene, Medizin, Pharmazie, Warenkunde und Fremdenverkehr
Ferner soll der Chemieunterricht im Sinne der Persönlichkeitsentwicklung das Bewusstsein für Eigenverantwortung im beruflichen und privaten Bereich fördern und zu mündigem Freizeit- und Konsumentenverhalten führen. Dies geschieht durch:
-Erziehung zu Team-, Kommunikations- und Solidarfähigkeit sowie Erziehung zu Genauigkeit, Sorgfalt und Verantwortung
-Förderung der Gesundheitserziehung, des Zivilschutzgedankens sowie des sicherheitsbewussten Handelns

Beitrag zur Aufgabe der Schule:

Die Grundlagen legen zur Beurteilung von Gefahren für die Umwelt und von Umweltschutzmaßnahmen, um eine menschenwürdige Zukunft zu ermöglichen. Entscheidungskompetenz in dieser Richtung entsteht erst durch ein unverzichtbares chemisches Grundwissen. Auch die ethisch-moralische Diskussion solcher Zukunftsfragen hat dieses Grundwissen als Basis.

Beiträge zu den Bildungsbereichen:

Natur und Technik:
Durchgängige Gültigkeit materieller Aufbauprinzipien für sämtliche Bereiche der Natur, technische Errungenschaften der Gesellschaft unter Berücksichtigung der Widerspiegelung innerer Aufbauprinzipien in äußeren Eigenschaften.
Sprache und Kommunikation:
Unterschied zwischen Alltags- und Fachsprache / Symbolsprache sowie präziser Sprachgebrauch und präzises Argumentationsverhalten bei Planung, Beobachtung, Beschreibung und Protokollierung chemischer Vorgänge.
Mensch und Gesellschaft:
Bedeutung der Naturwissenschaften für den Lauf der Geschichte und die gesellschaftlichen Bedingungen, Verknüpfung der Begriffe Wirtschaft - Technik - Wertung - Verantwortung - Ethik.
Kreativität und Gestaltung:
Ästhetische und emotionale Bezüge zur stofflichen Um- und Mitwelt.
Gesundheit und Bewegung:
Umgang mit Gefahr- und Altstoffen, Ernährungs- und Gesundheitserziehung, Aufklärung über Drogen und Doping, Bedeutung der Hygiene, Bedeutung der Chemie für den medizinischen Fortschritt.


DidaktikWIKU

Didaktische Grundsätze:

Der Chemieunterricht soll überwiegend von der Erfahrungswelt der Schülerinnen und Schüler ausgehen. Prinzipiell ist der induktive Weg zum Erkenntnisgewinn anzustreben. Dies bedeutet, dass vom Lehrerexperiment und vor allem auch vom Schülerexperiment auszugehen ist. Dabei ist den Schülerinnen und Schülern Gelegenheit zu möglichst selbstständigem Suchen, Forschen und Entdecken zu geben. Unter anderem sollen einfache Modellvorstellungen sowie das Periodensystem der Elemente für Erklärungen herangezogen werden. Bei der Formulierung von Gesetzen ist auf qualitative und Je-desto-Fassungen besonderer Wert zu legen.

Der Unterricht soll auch durch moderne Lern- und Sozialformen (zB Teamarbeit) das Lernen im sozialen und emotionalen Bereich fördern. Darüber hinaus hat eine Auseinandersetzung mit neuen Technologien, Unterrichtssoftware und elektronischen Informationssystemen zu erfolgen.
Bei der Unterrichtsgestaltung ist ein ausgewogenes Verhältnis von exemplarischer Vertiefung (z.B. durch Projektunterricht, Lehrausgänge und Exkursionen) und informierender Darbietung (womöglich unterstützt durch Experimente oder Formen des Medieneinsatzes) anzustreben.
Chemieunterricht ist Sicherheitserziehung im weitesten Sinne. Daher muss hier ganz besonders auf Gefahren, die von Stoffen und Reaktionen ausgehen, hingewiesen werden, ohne zu dramatisieren oder zu verniedlichen. Durch den vorschriftsmäßigen Gebrauch von Sicherheitsausstattung und – Hilfen sind die Schülerinnen und Schüler beim Experimentieren auch aktiv an die Sicherheitsstandards zu gewöhnen. Die Entsorgung ist vor allem wegen der Vorbildfunktion demonstrativ sorgfältig durchzuführen.


LehrstoffWIKU3

3. Klasse:

Einteilung und Eigenschaften der Stoffe

- Einsicht gewinnen in die verschiedenen Einteilungskriterien für die Materie

- Einsicht gewinnen in die Eigenschaften der Gemenge und Reinstoffe

- Kennen lernen der Möglichkeiten zur Trennung von Gemengen am Beispiel wirtschaftlich wichtiger Trenn- und Aufbereitungsverfahren

Aufbauprinzipien der Materie

- Einsicht in ein altersgemäßes Teilchen- bzw. Atommodell

- Verstehen des Ordnungsprinzips der Elemente

- Kennen lernen der chemischen Symbol- und Formelsprache

- Erkennen der chemischen Bindung als Ursache für die Vielfalt der Stoffe

- Erwerb von Basiswissen über die Strukturen ausgewählter anorganischer und organischer Stoffe und einfachster Struktur - Wirkungsbeziehungen

Grundmuster chemischer Reaktionen

- Qualitative Erfassung des Zusammenhanges zwischen der stofflichen und energetischen Veränderung, die durch die Zerlegung und Neubildung von Bindungen bedingt wird

- Verstehen der Kopplung von Oxidation und Reduktion anhand einfacher Beispiele aus den Bereichen Verbrennung, Stoffwechsel, Zersetzungen, Elektrolyse, Energiequellen und Korrosion

- Alltagsbezogenes Erkennen der Bedeutung saurer und basischer Lösungen

- Einsicht gewinnen in wichtige Eigenschaften und Reaktionen von Säuren, Basen und Salzen

- Erkennen der Bedeutung wirtschaftlich wichtiger Säuren, Basen und Salze sowie ihrer Gewinnung und Anwendung

Anorganische Rohstoffquellen und ihre verantwortungsbewusste Nutzung

- Erkennen von Luft, Wasser und Boden als Rohstoffquelle einerseits und schützenswerte Lebensgrundlage andererseits

- Wissen um die Bedeutung, Gewinnung und Verarbeitung wichtiger anorganischer Rohstoffe

- Wissen um den Stellenwert von Altstoffen und deren Entsorgung oder Wiederverwertung

- Einsicht gewinnen in die wirtschaftliche Bedeutung der chemischen Industrie

- Prinzipielles Verstehen von Umweltproblemen als Störung natürlicher Systeme

- Erkennen der Bedeutung chemischer Methoden bei der Minimierung von Schadstoffen

- Erwerb von chemischen Grundkenntnissen in praxisrelevanten Gebieten wie Wohnen, Verkehr und neue Technologien


KernstoffWIKU4

4. Klasse:

Kernbereich
Grundmuster organischer Reaktionen
-Erfassen der Sonderstellung des Kohlenstoffs in der organischen Chemie und den daraus resultierenden Eigenschaften und Reaktionsweisen organischer Verbindungen
-Verständnis erlangen für typische Eigenschaften der wichtigsten funktionellen Gruppen
Fossile Rohstoffquellen und ihre verantwortungsbewusste Nutzung
-Wissen um die Bedeutung, Gewinnung und Verarbeitung fossiler Rohstoffe
-Beurteilen der Unterschiede von fossilen und nachwachsenden Rohstoffen
-Verständnis erlangen für die Besonderheiten von Makromolekülen und den daraus resultierenden makroskopischen Eigenschaften und Anwendungsmöglichkeiten
-Erwerb von organisch-chemischen Grundkenntnissen in praxisrelevanten Gebieten wie Kleidung, Wohnen, Energieversorgung, Verkehr und neue Technologien
Grundlagen der Ernährung
-Einsicht gewinnen in die für die Lebensvorgänge wichtigen Stoffklassen und Reaktionen
-Erkennen der besonderen Bedeutung organischer Sauerstoff- und Stickstoffverbindungen wie Alkohole, Carbonsäuren und Aminosäuren für Ernährung und Stoffwechsel
-Herausarbeitung der Unterschiede zwischen Kohlehydraten, Fetten und Proteinen sowie der Bedeutung von Mineralstoffen und Vitaminen
-Kennen lernen der Schritte für die Erzeugung und Verarbeitung von Lebensmitteln
-Beurteilung des Einsatzes von Düngemitteln und Pflanzenschutzmitteln beziehungsweise des biologischen Landbaus, sowie der Verwendung gentechnisch veränderter Rohstoffe unter Berücksichtigung des Welternährungsproblems
-Beurteilung der Problematik der Frischhaltung, Konservierung und Schönung von Lebensmitteln unter Berücksichtigung österreichischer Gesetze und der EU - Richtlinien
Reinigung, Hygiene und Gesundheitserziehung
-Verstehen der Zusammensetzung und Wirkungsweise von Wasch-, Reinigungs- und Putzmitteln sowie Hinführen zu verantwortungsbewusster Anwendung
-Erziehung zu gesundheitsbewusstem Ernährungs- und Hygieneverhalten
-Kritische Beurteilung des Einsatzes von Körperpflegemitteln und Kosmetika
-Erste Hinführung zur Entscheidungsfähigkeit betreffend Genussmittel, Medikamente und Drogen
-Altersgemäße Schulung der Einschätzung von Stoffen in Hinblick auf deren Gefährlichkeit und Erlernen des verantwortungsvollen und sicheren Umgangs mit (Haushalts-)Chemikalien

Erweiterungsbereich:
Die Inhalte des Erweiterungsbereichs werden unter Berücksichtigung der Bildungs- und Lehraufgabe sowie der Didaktischen Grundsätze festgelegt (siehe den Abschnitt ”Kern- und Erweiterungsbereich” im dritten Teil).


Lehrplan_historisch

Didaktische Grundsätze und allgemeine Bildungsziele
der Chemie-Lehrpläne (E. Klemm, 2000)

1849: ... leicht erfassliche Naturerscheinungen – durch Versuche ermittelbar ... (Chemieinhalte in Naturgeschichte und Physik enthalten)

1884: ... wird der Lehrer in der Regel vom Experimente ausgehen ... Die Kenntnisse aus der Chemie im Untergymnasium ... lediglich auf Grund von Tatsachen zu vermitteln. (Chemieinhalte in Physik enthalten)

1925: ... der Lehrer auch den Schüler selbst zu den Versuchen heranzieht, soweit es nach den jeweiligen Verhältnissen möglich ist ...

1928: An Hand von Versuchen vermitteltes Verständnis chemischer Vorgänge ... besondere Rolle im praktischen Leben spielen.

1935: ... Vermittlung bloßen Wortwissens zu vermeiden, wird der Lehrer den Stoff stark einschränken müssen ....
1946: Als Ausgangspunkt ...... eigene Erfahrung des Schülers, ..... Versuch zu dienen.

1964: ... muß vor allem vom Versuch ausgehen .....
Das Experiment muß am Beginn jeder chemischen Erörterung stehen.

1970: ... Versuche mit einfachen Mitteln .... Die Schülerarbeit hat im Vordergrund zu stehen.

1984: Alle didaktischen Hilfsmittel sind im gesteigerten Maße heranzuziehen. ... die Selbsttätigkeit des Schülers ... so weit wie möglich zu fördern ... Teamarbeit erlebt und geübt werden.

1988: WPF: .... Schülerexperiment den Schwerpunkt bilden.

1996: ..... Gelegenheit zu möglichst selbständigem Suchen, Forschen und Entdecken zu geben. Das schließt den Einsatz von Schülerversuchen ein.

2000: Der Chemieunterricht soll überwiegend von der Erfahrungswelt der Schülerinnen und Schüler ausgehen. ...induktive Weg zum Erkenntnisgewinn anzustreben. ... auch vom Schülerexperiment auszugehen ist. ... ausgewogenes Verhältnis exemplarischer Vertiefung und informierender Darbietung ...

Anmerkung: Die Lehrplanrecherchen wurden von mir in der Amtsbibliothek des BMUK durchgeführt. Ich habe hier eine chronologische Auflistung unter der Betrachtung der Erwähnung der Schüleraktivität (vor allem des Experimentes), des exemplarischen Aspektes und der Lebensweltlichkeit der Stoffwahl gemacht. Es handelt sich um Zitate, deshalb die unterschiedliche Rechtschreibung.


Leitbild_CHEMIE

1.1.Leitbild für den Chemieunterricht
Die Ziele für den Chemieunterricht der Sekundarstufe I ergeben sich aus der erfolgreichen Umsetzung der Phänomene der Alltagswelt in eine für die Schülerinnen und Schüler dieser Altersstufe zugängliche Nano-Welt. Dabei darf der Chemieunterricht für 14-Jährige nicht ein verkleinertes Abbild des Hochschulwissens, ja selbstverständlich nicht einmal des Oberstufenunterrichtes darstellen. Der Chemieunterricht hat aber bereits in dieser Altersstufe auf einfachem Niveau die Kulturleistung der Naturwissenschaften und ihre wirtschaftliche Bedeutung herauszustreichen. Die positiven und negativen Aspekte der Anwendung von Naturwissenschaften sind zu beleuchten und vor allem die Aufgaben der Chemie für die zukünftige Gesellschaft zu betonen.


Schulprogramm

1.2.Beitrag der Chemie zum Schulprofil und Schulprogramm:

In Schulen mit naturwissenschaftlichem Schwerpunkt wird das Fach Chemie naturgemäß eine Schlüsselrolle einnehmen (siehe Punkt 2.5.). Aber auch in Schulen, die sich keine oder andere Schwerpunkte setzen, wird das Fach Chemie vor allem im Erweiterungsbereich und in Zusammenarbeit mit anderen Fächern entscheidende Beiträge liefern können. Dabei sollte der Umstand genutzt werden, dass die Chemie neben Geographie und Wirtschaftskunde jenes Fach ist, das den deutlichsten Bezug zur (regionalen und überregionalen) Wirtschaft herzustellen im Stande ist.
Bei der Beachtung der standortnahen Betriebe ist nicht nur auf die Chemiebetriebe im engeren Sinne zu achten, sondern es sind alle Betriebe, die über den reinen Handel hinausgehen, und damit mit chemischen Prozessen zu tun haben, einzubeziehen. Das schließt hiemit Betriebe der Baustoffindustrie, der Lebensmittelindustrie, der Metall- bzw. Kunststoffverarbeitung, der Fahrzeugindustrie, der Bekleidungsindustrie, der Elektroindustrie, der Energietechnik etc. mit ein.
Nicht zuletzt wird sich das Fach Chemie besonders dazu eignen, im Zuge neuer Modelle zur Finanzierung spezieller Vorhaben und Projekte die Verbindung zur Wirtschaft herzustellen: Die Industrie wird ihr Sponsoring aus verständlichem Eigennutz eher den naturwissenschaftlichen Fächern zur Verfügung stellen (und die dabei geknüpften Kontakte wird die Chemielehrkraft vermutlich der ganzen Schule nutzbar machen). Neben der allgemeinen Evaluation sind die chemiebezogenen Anteile des Schulprogramms in Abständen einer Evaluation zu unterwerfen (siehe Punkt 6.) und die Ergebnisse entsprechend zu dokumentieren.


Experimentalunterricht

1.3.Rahmenbedingungen für einen zeitgemäßen Experimentalunterricht und die Sicherheitserziehung:

Den Forderungen des Lehrplanes nach integrierten Schülerexperimenten und nach Sicherheitserziehung im weitesten Sinne ist sowohl bauseitig als auch einrichtungsmäßig Rechnung zu tragen.
Bauseitig sind die „Richtlinien für den Schulbau“ des ÖISS zu beachten. Dabei muss für den Chemiebereich besonders auf die säurefeste Ausführung des Bodens, auf die Möglichkeit der Vollverdunkelung, auf die Gasversorgung über das kommunale Netz bzw. über eine zentrale Flaschengasversorgung (eine Versorgung des Chemiebereiches durch so genannte Campinggas-Kartuschen ist nicht zweckentsprechend und auch vom Standpunkt der Sicherheit nur zweite Wahl) und die für Schülerversuche ausreichende Elektroinstallation hingewiesen werden.
Auf dem Einrichtungssektor hat das BMUK für die AHS in einem Pflichtenheft einen Einrichtungsstandard festgelegt; dieser ist vorbildgebend und kann durchaus auch für die Einrichtung von Hauptschulen herangezogen werden. Aus Sicherheitsgründen ist der Einbau eines Digestoriums sowie das Vorhandensein von Schutzscheiben unverzichtbar.
Auf dem Ausstattungssektor sind neben den Geräten und Chemikalien für die Demonstrationsexperimente auch die Schülerversuchsgeräte samt zugehörigen Chemikalien unerlässlich (auch dazu wird auf die entsprechenden Standards der AHS verwiesen). Dazu kommt noch die ÖNORM-gerechte Ausstattung mit Geräten für den Brandschutz.
Ein zeitgemäßer Unterricht bzw. Experimentalunterricht wird weiters nicht ohne die entsprechende IT-Ausstattung des Chemiesaales sein Auslangen finden.
Abgesehen von den äußeren Rahmenbedingungen sollte durch schulinterne organisatorische Maßnahmen sichergestellt werden, dass der Chemieunterricht seine Aufgabe der Sicherheitserziehung, der Erziehung zur Unfall- und Brandverhütung, gerecht werden kann. Dazu gehört in erster Linie die Beachtung der Tatsache, dass das Experimentieren in größeren Gruppen unter Beaufsichtigung durch lediglich eine Lehrkraft vom Sicherheitsstandpunkt aus nicht zu verantworten ist. Das bedeutet, dass bei hohen Klassenschülerzahlen eine Klassenteilung ins Auge zu fassen ist.


Begabungsfoerderung

1.4.Hinweise zur Begabungsförderung:

Ziel des Chemieunterrichtes muss es zunächst sein, auf möglichst breiter Basis Verständnis für die Naturwissenschaften zu schaffen. Darüber hinaus soll die Förderung speziell begabter Schülerinnen und Schüler ein Anliegen sein. Dies wird in Schulen mit naturwissenschaftlichem Schwerpunkt ohnehin erfolgen; an den HS und AHS sollte durch das Angebot chemischer Übungen bzw. an den AHS durch Miteinbeziehung der betreffenden Schülerinnen und Schüler in das Oberstufen-Angebot der so genannten Chemieolympiade den Begabten die erforderlichen Möglichkeiten zur Förderung geboten werden.


Berufsorientierung

1.5.Hinweise zur Berufsorientierung:

Auch im Bereich der Berufsorientierung fällt dem Chemieunterricht eine Aufgabe zu, die über den Bereich der chemischen Industrie im engeren Sinne hinausgeht (siehe Punkt 1.2.). Dabei wird der Chemieunterricht seinen Beitrag zu leisten haben, egal ob die Berufsorientierung in einer eigenen verbindlichen Übung oder in den Fächern integriert durchgeführt wird.
Der Chemieunterricht ist besonders geeignet, (durch Exkursionen, Videos etc.) Einblicke in die Arbeitswelt zu geben. Zusätzlich sind Kontakte zu einschlägigen Organisationen (WIFI, BfI, AMS, BiZ etc.) zu nutzen. Die empfohlene gute IT-Ausstattung des Chemiesaales (inkl. Internet-Anbindung) wird dem Anliegen einer umfassenden Berufsorientierung ebenfalls entgegenkommen.
Bei industriellen und naturwissenschaftlichen Berufsfeldern soll ausreichend klar gemacht werden, dass diese selbstverständlich auch Mädchen offen stehen.


Autonomie

1.6.Umsetzung der Autonomie und Wahrung der Durchlässigkeit:

Während sich die Förderung der Persönlichkeitsentwicklung und die Hinweise auf die Berufs- und Arbeitswelt zu einem guten Teil im Erweiterungsbereich (aber selbstverständlich auch im Kernbereich) abspielen werden, ist es für die Wahrung der Durchlässigkeit notwendig, die für die Oberstufe bzw. für die weiterführenden Schulen notwendigen Grundlagen mit entsprechender Sorgfalt und Intensität im Kernbereich zu erarbeiten. Dies wird an den HS nicht zuletzt durch die Führung der Chemie als eigenständiges Fach, das nicht im Zuge einer Autonomiemaßnahme gekürzt werden kann, sichergestellt.
Als zentrale Leitlinien für das Chemieverständnis sollen im Sinne der Durchlässigkeit nochmals folgende Ziele herausgestrichen werden: Verständnis für die Beziehungen Stoff-Struktur-Eigenschaften, für chemische Reaktionen und die zugehörige Beteiligung der Energie, sowie für die Denk- und Arbeitsweise in den Naturwissenschaften.


Wechselwirkung

1.7.Wechselwirkung mit den Bildungsbereichen:

Die Beiträge des Chemieunterrichtes zu den Bildungsbereichen sind im Lehrplan in der Bildungs- und Lehraufgabe dargelegt. Dabei sind Möglichkeiten fächerverbindender Maßnahmen und fächerübergreifender Projekte vor allem im Erweiterungsbereich zusätzlich zu nützen.
Es liegt in der Natur der Fächer Chemie und Physik, dass sie als Grundlagenfächer (die sich mit den kleinsten Teilen der Materie befassen) eher die „Zubringerdienste“ für die anderen Fächer tätigen. Von den anderen Fächern bzw. Bereichen kann die Chemie daher im Wesentlichen die theoretische (z.B. in Biologie) und praktische (z.B. in Werkerziehung) Anwendung und damit Festigung der Grundlagen erwarten.
Dabei sollen die Kolleginnen und Kollegen aus den anderen Fächern ermutigt werden, in Zusammenarbeit mit dem Chemielehrer / der Chemielehrerin Themen aufzugreifen. Durch entsprechende Absprache mit den Kolleginnen und Kollegen, die sprachliche und humanistische Fächer unterrichten, sollte auch sicherzustellen sein, dass dabei die sachliche Ebene der Naturwissenschaften nicht konterkariert wird.


BegriffLehrstoff

1.8. Interpretation des Begriffes Lehrstoff im Lehrplan

Das Kapitel „Lehrstoff“ enthält die Ziele für den Kernbereich des Chemieunterrichtes. Sie stellen dar, was von den Schülerinnen und Schülern nach erfolgreicher Teilnahme an einem guten Chemieunterricht erwartet werden kann. Der Begriff „Lehrstoff“ soll keinesfalls dazu verleiten, aus diesem Kapitel des Lehrplans direkt verpflichtende Inhalte abzulesen.


Erweiterungsbereich

Der Sinn des Erweiterungsbereiches liegt in erster Linie darin, Möglichkeiten zu schaffen, um auf lokale und regionale Verhältnisse eingehen zu können, um effektiver fächerübergreifend arbeiten zu können und um problemloser auf aktuelle Anlässe eingehen zu können.
Dazu erscheint es empfehlenswert, Exkursionen zu Betrieben und einschlägig arbeitenden Institutionen und Behörden durchzuführen. Andererseits existiert die Möglichkeit, Fachleute in die Schule zu holen. Für diese beiden Fälle seien beispielhaft genannt: Betriebe der chemischen Industrie und verwandter Industriezweige, Universität, Fachhochschule, Krankenhaus, Umweltschutzabteilung der Landesregierung, Lebensmitteluntersuchungsanstalt, Wirtschaftskammer, Volkswirtschaftliche Gesellschaft.
Regional gebundene und fächerübergreifende Projekte mit Umweltbezug haben sich schon mehrfach bewährt. In Punkt 5 wird ein fächerübergreifendes Wochenprojekt, das nicht nur die naturwissenschaftlichen Fächer vernetzt, vorgestellt.


Blockung

Im Zuge der Durchführung von Schülerexperimenten wird es bisweilen sinnvoll sein, für den Chemieunterricht eine Doppelstunde zu verwenden. Wenn eine derartige Blockung geplant ist, wäre die Einteilung der Chemiestunde als Randstunde hilfreich.
Im Zuge der Schulautonomie ist es aber auch denkbar (und stundenplantechnisch bzw. verrechnungsmäßig problemlos), gelegentlich Anteile von Wochenstunden aus den naturwissenschaftlichen Fächern herauszulösen, um diese geblockt am Nachmittag für fächerübergreifende Projekte oder auch ganz spezielle fachspezifische Gebiete einzusetzen.


Faecheruebergreifend

Das fächerüberschreitende Arbeiten wird vorzugsweise im Erweiterungsbereich zur Anwendung kommen.
Dabei wird fächerüberschreitendes Arbeiten einerseits innerhalb der Chemiestunden („fachüberverbindend“) erfolgen und andererseits wird die Trennung in Fächer bisweilen („fächerübergreifend“) aufzubrechen sein. Die Organisationsformen erstrecken sich von der ausführlicheren Behandlung eines naturwissenschaftlichen Themas durch die Chemie-Lehrkraft über die gemeinsame Behandlung eines Oberthemas durch zwei Fächer in getrennten Stunden bis hin zur zeitlich begrenzten völligen Verschmelzung von Fächern (z.B. bei Projekten).
Die Zusammenarbeit wird dabei zwar vorzugsweise mit den Kolleginnen und Kollegen aus Physik bzw. Biologie erfolgen, doch können nach Möglichkeit auch die Kolleginnen und Kollegen aus Ernährung und Haushalt, aus Werkerziehung, Bildnerische Erziehung, Geschichte, Geographie und selbstverständlich aus den Sprachen einbezogen werden. Aber auch mit den anderen Fächern sind Themen und Formen der Zusammenarbeit denkbar.


Projekte

Auch für die Planung, Durchführung und Nachbereitung von Projekten bietet sich vorzugsweise der Erweiterungsbereich an. Da Projekte häufig fächerübergreifende Themen behandeln gelten für die Vorbereitung und Durchführung und mögliche Organisationsformen die unter Punkt 2.3. getätigten Aussagen. Um größere Arbeitseinheiten durchgehend bewältigen zu können, werden häufig auch Blockungen notwendig sein (siehe Punkt 2.2.).
Bei der Themenwahl für Projekte sollte natürlich möglichst auf die Erfahrungs- und Erlebniswelt der Schülerinnen und Schüler eingegangen und auf Altersgemäßheit, Aktualität und Lebensnähe geachtet werden. Gut geeignet sind auch Themenstellungen, die auf regionale Besonderheiten Rücksicht nehmen und zu einer Zusammenarbeit mit lokalen Betrieben, Behörden oder Organisationen führen. Besonders hingewiesen sei in diesem Zusammenhang auf den im Abstand von 2 Jahren ausgeschriebenen Projektwettbewerb für Hauptschulen des Verbands der Chemielehrer Österreichs (VCÖ), bei dem für ein vorgegebenes Thema Arbeits- und Experimentiermaterial für die Schulen zur Verfügung gestellt wird, wobei die in Aussicht stehende Prämierung der Arbeiten für alle Mitwirkenden eine besondere Motivation darstellt.
Wesentlich erscheint in jedem Fall eine detaillierte Planung von Projekten, da nur so der zeitliche Rahmen, die notwendigen organisatorischen Maßnahmen wie Blockungen, fächerübergreifender Unterricht, Exkursionen und der Zeitbedarf für die Dokumentation und Präsentation des Projektes richtig abgeschätzt werden können.
Projektarbeiten und ihre Präsentation eignen sich besonders für die Selbstdarstellung einer Schule in der Öffentlichkeit und in den Medien und können somit wesentlich zum Schulprofil bzw. Schulprogramm beitragen. Bei Zusammenarbeit mit Betrieben oder Organisationen ergibt sich häufig die Möglichkeit der Finanzierung von Projektmaterialien.


nwLabor

Im Zuge autonomer Schwerpunktbildungen ist es nach wie vor möglich unter dem Titel „Naturwissenschaftliches Labor“ Laborübungen aus den Fächern Biologie und/oder Chemie und/oder Physik durchzuführen.
Die Zusammenarbeit mit Biologie und Physik kann nahezu sämtliche denkmöglichen Organisationsformen zeigen. Es stellt erfahrungsgemäß keine Schwierigkeit dar, ganze oder anteilige Wochenstunden (z.B. je ein Drittel gespeist aus den Fächern BU, CH und PH) geblockt auf die naturwissenschaftlichen Fächer zu verteilen, wobei man auch unterschiedlichen jahreszeitlichen Bedürfnissen der Fächer entgegenkommen kann (z.B im Herbst und im Frühjahr mehr BU, im Winter mehr CH und PH). Die Zusammenarbeit der Fächer kann schließlich in einer gemeinsam gestalteten Projektwoche gipfeln.


Induktion

Unter Induktion versteht man in der Logik das Schließen vom Einzelnen (® Beobachtungen, Messungen, ...) auf das Ganze (® allgemeine Sätze, Gesetze, ...).

Da sich in den Naturwissenschaften der Prozess der Erkenntnisgewinnung auf Beobachtungen und Experimente gründet, bedeutet dies, dass auch im Chemieunterricht das induktiv-empirische Verfahren als Weg der Erkenntnisgewinnung beschritten werden soll. Um eine möglichst große Anzahl von Einzeltatsachen zu erhalten, aus denen induktiv Schlüsse gezogen werden können, sind Schülerversuche gut geeignet. Methodisch gehören auch das Abstrahieren, das Verallgemeinern, das Bilden von Hypothesen und deren Folgerungen und das Überprüfen dieser Folgerungen an der Erfahrung zu dieser Vorgehensweise.

Das formale Denken ist bei Jugendlichen von etwa 13 Jahren noch kaum ausgeprägt, und sollte auf diesem Wege behutsam aufgebaut werden.


Aktualitaet

In der modernen Informationsflut ist es für Einzelne oft schwierig, sich ein objektives Bild von Sachverhalten oder Ereignissen zu machen. Bei naturwissenschaftlich-technischen Belangen werden Informationen von Medien oft tendenziös, sehr verkürzt oder gar falsch wiedergegeben.
Dem Chemieunterricht muss es daher ein stetes Anliegen sein, zu aktuellen Anlässen möglichst objektiv zu informieren und aufklärend zu wirken.
Durch das Herstellen aktueller Bezüge kann den Lernenden die Relevanz und Wichtigkeit chemischen Wissens verdeutlicht werden. Gerade bezüglich negativer Zukunftsszenarien hat der Chemieunterricht die Aufgabe, sachlich zu bleiben und - ohne aber Negatives zu beschönigen - den Lernenden Perspektiven zu entwerfen, um einem sich ausbreitenden Fatalismus entgegenzuwirken.


Alltagsbezug

Chemielehrerinnen und -lehrer dürfen ihre Aufgabe heute nicht mehr nur in der Vermittlung von Fachwissen sehen.
Die Frage der Zugänglichkeit zu chemischen Fragestellungen lässt sich für einen überwiegenden Teil der Schülerinnen und Schüler nur über den Alltagsbezug beantworten.
Gerade den Schülerinnen und Schülern, die im späteren Beruf vermeintlich nichts mit Chemie zu tun haben werden, muss ein Einblick in naturwissenschaftliche Zusammenhänge ermöglicht werden.
Verantwortungsvolles Handeln in heranwachsenden Staatsbürgern, die später einmal mündig Entscheidungen treffen sollen, kann ebenfalls wohl nur grundgelegt werden, wenn sich das Lernen im Unterricht auch an Themen vollzieht, die Schülerinnen und Schüler selbst als bedeutend einschätzen.
Dem Chemieunterricht erwächst deshalb eine wichtige Vermittlerrolle zwischen der Chemie als Wissenschaft und ihrem Einsatz in der Technik und Lebenswelt.


Chemie_und_Gesellschaft

Die Verknüpfung von Chemie und Gesellschaft ist immer wieder ein Reizthema. Leider stehen dabei meist die negativen Aspekte im Vordergrund. Deshalb ist es wichtig, im Unterricht herauszuarbeiten, dass der Alltag der heutigen Zeit ohne Chemie nicht mehr denkbar ist.
Die Chemie ist eng mit den Grundbedürfnissen (Ernährung, Kleidung, Hygiene, Schutz vor Krankheiten, ...) einer immer rascher wachsenden Anzahl von Menschen verbunden.
Die Befriedigung dieser Bedürfnisse wird oft mit nicht unerheblichen Risiken erkauft, die die Verbraucherinnen und Verbraucher kennen sollten, um vernünftig abwägen zu können (z.B. „Chemie im Haushalt“). Der sachgemäße Umgang mit chemischen Produkten setzt eine nicht unerhebliche Sachkenntnis voraus.
Ziel des modernen Chemieunterrichts muss es daher sein, diese Ambivalenz der Chemie transparent zu machen, um so eine zeitgemäße Vorstellung von Chemie in unserer Gesellschaft zu entwickeln.


NeueTechnolgien

Die intensive und ständig zunehmende Nutzung neuer Technologien ist ein markantes Kennzeichen unserer modernen Gesellschaft. Die Chemie bedingt einerseits und benötigt andererseits die jeweils neuesten Technologien.
* Viele der Schlüsseltechnologien unserer Zeit (wie beispielsweise die Gentechnik, die Energiespeichertechnik, die Informationstechnologien) sind auf Fortschritte in der Chemie angewiesen.
* An der technologischen Entwicklung hat die chemische Forschung großen Anteil. Sie liefert die Grundlagen für viele neue Werkstoffe, Fertigungverfahren und Bauelemente.
* Die Verbreitung und Verknüpfung täglich neuer Erkenntnisse, der gewaltige Wissenszuwachs auch in der Chemie, wären wiederum ohne moderne Informationsysteme nicht mehr zu bewerkstelligen.
Der Chemieunterricht hat die Aufgabe, dieses Wechselspiel zwischen naturwissenschaftlicher Forschung und technologischer Anwendung in altersgemäßer Form herauszuarbeiten.


Medien

Wohl der größte Teil an Informationen wird aus nahe liegenden Gründen über Sekundärerfahrungen in den Unterricht eingebracht. Daher kommt den akustischen und optischen Medien im Unterricht eine wichtige Aufgabe zu. Neben den traditionellen Medien wie Schulbuch, Arbeitstransparenten, Unterrichtsfilmen und Wandtafeln hat die Verwendung von Modellen (Atom- und Molekülmodellen) im Chemieunterricht einen zentralen Stellenwert.
Dabei sei ausdrücklich darauf hingewiesen, dass das Herstellen solcher Modelle im Unterricht aus den verschiedensten Materialien (verschiedenfarbige Knetmasse, Strohhalme, Styropor, ...) nicht nur kostengünstig, sondern auch sehr reizvoll sein kann (als Beispiel sei die einfache Herstellung von Teilchen und Symbolen aus dünnen Styroporplatten genannt, welche sich auf einer befeuchteten Tafel sehr gut applizieren und verschieben lassen!).
Computerunterstützte Lernumgebungen gewinnen zunehmend an Bedeutung, wenn auch Computer nur eine bestimmte Rolle im Unterrichtsablauf übernehmen können. Gemeint ist damit zum Beispiel die Vertiefung und Ergänzung von gewonnenen Erkenntnissen mit Hilfe von Simulationsprogrammen oder die Nutzung von Datenträgern (CD-ROM) als Informationsquellen. Nach Möglichkeit sind auch IT-Ausstattungen zu nutzen, die es erlauben, Messwerte zu erfassen, zu verarbeiten und übersichtlich darzustellen.
Da die technische Entwicklung im Multimediabereich (z.B. die digitale Projektion) sehr schnell voranschreitet, soll hier nur darauf hingewiesen werden, dass es zweifellos notwendig ist, die Entwicklungen im Auge zu behalten und zu nutzen, wenn sie angeboten und ökonomisch vertretbar zu erwerben sind


Modelle

Der im Alltag und Berufsleben immer wichtiger werdende Modelleinsatz und das Denken in Modellen kann gerade im Chemieunterricht - auch im Sinne einer Schlüsselqualifikation - außerordentlich gefördert werden.
Die Interpretation von chemischen Prinzipien einerseits und durchgeführten Experimenten andererseits ist in den meisten Fällen ohne Verwendung eines altersgemäßen Teilchenmodells bzw. von geeigneten Atommodellen nicht möglich. Aufbauend auf Teilchenvorstellungen des Physikunterrichtes der 6. und 7. Stufe sollte im Chemieunterricht die Verwendung von Atommodellen als Grundprinzip gelten.
Den Schülerinnen und Schülern wird bei der Einführung von Atommodellen eine relativ hohe Stufe abstrakten Denkens abverlangt. Die Jugendlichen sollen verstehen lernen, dass Atommodelle helfen, chemische Vorgänge zu klären, dass sie aber die tatsächlichen Gegebenheiten nur unvollständig wiedergeben können (Grenzen eines Modells). Modelle dienen zwar einer Verminderung des Abstraktionsgrades, erfordern aber gleichzeitig ein nicht unerhebliches Verständnis, wenn es darum geht, die Leistung des Modells richtig einzuschätzen.
Bei der Wahl des Atommodells (Bohr-Modell, Sphären-Modell) ist in dieser Altersstufe behutsam vorzugehen. Weiters sollte auf die Stärken und Schwächen von Modellen allgemein und bezüglich des gewählten Modells im Besonderen eingegangen werden.


Mathematik

Die Mathematik soll - nicht zuletzt auch im Sinne des fächerübergreifenden Prinzips - von den Lernenden als exaktes Ausdrucksmittel in Naturwissenschaft und Technik verstanden werden. Naturgesetze können mathematisch beschrieben werden, in dieser Form kann mit ihnen nutzbringend gearbeitet werden.
Keinesfalls soll jedoch der Mathematikeinsatz im Chemieunterricht der Sekundarstufe I zu einer Überforderung der Lernenden in den oftmals sehr leistungsheterogenen Lerngruppen führen. Also frei nach dem Motto: „So viel wie nötig, so wenig wie möglich“.
Graphische Darstellungen sollten bei Gelegenheit (z.B. bei Messwerterfassungen) zur Visualisierung von Je-Desto-Beziehungen eingesetzt werden.


Selbsttaetigkeit

Lernen findet aus der heutigen Sicht der Lernpsychologie so statt, dass die Lernenden ihr Wissen auf der Basis ihres vorunterrichtlichen Wissens selbst konstruieren. Lernende können es nicht vorfabriziert, passiv von den Lehrenden übernehmen.
Unterrichtsstrategien sollen daher auch im Chemieunterricht immer wieder auf Lernformen setzen, die den Lernenden Gelegenheit geben, sich mit Phänomenen vertraut zu machen und eigenständig Erklärungen für Beobachtungen bei Experimenten zu finden. Die kooperative Arbeit in Kleingruppen wie auch Schülerversuche erweisen sich für diesen Zweck als effektive Methoden. „Entdeckendes Lernen“ ist in diesem Zusammenhang eine ja wohl bekannte und im naturwissenschaftlichen Unterricht zu favorisierende Unterrichtsform.
Freilich muss bei solchen Formen des eigenständigen Arbeitens ein ausgewogenes Maß zwischen Eigenständigkeit und Anleitung gefunden werden. Andernfalls besteht die Gefahr der Frustration der Lernenden.


Uebungen

Aus vorerst rein pragmatischen Gründen (Platzangebot, Anzahl der Arbeitsgeräte, ...) ist es im Chemieunterricht der 8. Schulstufe üblich, die Schülerinnen und Schüler entweder in Zweier-, Dreier- oder Vierergruppen experimentieren zu lassen.
Es sprechen aber auch didaktische Gründe für die Bildung von Schülergruppen: Sowohl beim Aufbau, als auch bei der Durchführung und Auswertung der Experimente können/müssen sich die Mitglieder einer Arbeitsgruppe gegenseitig unterstützen. Dabei lernen sie, in einem Team zu arbeiten, gegenseitig aufeinander Rücksicht zu nehmen und Erfolg oder Misserfolg gemeinsam zu erleben. Es müssen gemeinsam Strategien entwickelt werden. Oft kommt es dabei zu Rollenverteilungen, welche - neben möglichen negativen Aspekten („aktive“ und „passive“ Gruppenmitglieder) - zur Folge haben, dass Aufgaben nach Vorliebe und Begabung („eher praktisch“, „eher theoretisch“) verteilt werden. Schülerinnen und Schüler erleben so, wie sie mit ihren Fähigkeiten einen wichtigen Teil zum Gelingen des Ganzen beitragen können.
Jugendliche wachsen immer zahlreicher als Einzelkinder heran. Dementsprechend kommt der Schule mit der Schulung der Teamfähigkeit in allen ihren Ausprägungen eine wichtige Aufgabe in der Vorbereitung auf die Berufs- und Arbeitswelt zu.


Leistungssicherung

Der Erfolg von Unterricht ist gegeben, wenn die gesetzten Ziele erreicht werden.
Der naturwissenschaftliche Unterricht soll heute neben der Vermittlung fachspezifischer Inhalte auch etwas über die Rolle der Naturwissenschaften in der Gesellschaft, der daraus erwachsenden Verantwortung, aber auch der naturwissenschaftlichen Problemlösungspotenziale vermitteln.
Deshalb sind neben der Überprüfung der Wissenszuwächse auch soziale Kompetenzen und Engagement, Einstellungen und kritisches Denken mit zu erfassen.
Untersuchungen zeigen, dass Schülerinnen und Schüler bei überwiegendem Abfragen von Tatsachenwissen bevorzugt auswendig lernen; werden jedoch auch analytisches Denken und andere höhere kognitive Leistungen gefordert, so werden die Lernenden sich eher um das Verständnis der Zusammenhänge bemühen.
Weiters soll kooperatives Verhalten „belohnt“, konkurrierendes Verhalten jedoch zumindest nicht verstärkt werden. Die Leistungsbeurteilung hat somit, insbesondere bei Teamaufgaben, eine entsprechende Rückmeldefunktion.
Es ist eine pädagogische Grundweisheit, dass geübt und wiederholt werden muss, wenn die Ergebnisse des Lernens von Dauer sein sollen. Die dauerhaften Ergebnisse im Chemieunterricht sind umso wichtiger, als für einen Großteil der Bürgerinnen und Bürger der Chemieunterricht in der 8. Schulstufe als erster und zugleich letzter Kontakt mit chemischen Bildungsinhalten angesehen werden kann. Dem Üben und Wiederholen vor allem wichtiger Inhalte aus dem Kernbereich kommt daher eine besondere Bedeutung zu.


Sicherheit

Die Sicherheitserziehung ist weitestgehend ein fachspezifisches Bildungziel der Chemie, d. h. es kann im gebotenen Maß nur vom Fach Chemie vermittelt werden.
Zu diesen fachspezifischen Zielen gehört der sachgemäße Umgang mit (fachspezifischen) Experimentiergeräten und mit gefährlichen Stoffen sowie die anzuwendenden Vorsichtsmaßnahmen. Dasselbe gilt für die sachgemäße Beseitigung von Experimentierrückständen unter Beachtung von Sicherheitsbestimmungen und Umweltschutzgedanken sowie das Aufzeigen von Recyclingmaßnahmen. Hier leistet die Chemie einen unverzichtbaren Beitrag zur Vorbereitung auf die Berufs- und Arbeitswelt.
Über die chemiespezifische Sicherheitserziehung hinaus soll der Chemieunterricht auch zu einem guten Teil die allgemeine Sicherheitserziehung, den Brandschutz und die Unfallverhütung übernehmen. Durch die Vermittlung sicherheitsrelevanter Inhalte und der Grundkenntnisse über Nahrung, Genussmittel, Medikamente und deren Inhaltsstoffe sowie Alltagschemikalien leistet die Chemie einen unverzichtbaren Beitrag zur Gesundheitserziehung. Exemplarisch seien hier die Lebensmittel- und Gefahrstoffkennzeichnung genannt.


Geschlechtsspezifitaet

Ergebnisse der Unterrichtsforschung zeigen, dass der Chemieunterricht bei Mädchen weniger beliebt zu sein scheint als bei Knaben.
Die Gründe hierfür sind vielschichtig:
* Die Lernenden bringen individuell verschiedene Vorerfahrungen in den Chemieunterricht mit. Dabei lassen sich geschlechtsspezifische Unterschiede feststellen.
* Mädchen bauen während der Schulzeit weniger Selbstvertrauen auf als Knaben.
* Mädchen schätzen ihre Leistungen schlechter ein, als sie objektiv im Vergleich zu den männlichen Schülern tatsächlich sind.
* Lehrpersonen beiderlei Geschlechts widmen sich im Unterricht den Schülern mehr als den Schülerinnen: Knaben werden häufiger aufgerufen und bei gleichen Leistungen häufiger gelobt.

Erhebungen der Interessen von Schülerinnen und Schülern haben ergeben, dass sich die Themen, welche Knaben und Mädchen interessieren, häufig unterscheiden:
* Während Mädchen sich mehr für Themenbereiche interessieren, die Bezug zu ihrem eigenen Leben haben, wie Lebensmittel und Kosmetik sowie Umwelt- und Alltagsthemen, zeigen die Knaben größeres Interesse an Produkten der technischen Chemie (Metalle, Erdöl, Kunststoffe, ...).
* Mädchen sprechen in stärkerem Maße auf ästhetische Aspekte im Unterricht an als Knaben.

Die Unterrichtsplanung und -gestaltung sollte daher immer die Förderung der Mädchen im Auge haben. Im Chemieunterricht sollten vermehrt Inhalte aufgenommen werden, die besonders Mädchen interessieren, weibliche naturwissenschaftliche Vorbilder sollen gezeigt werden, damit sie sich mehr mit dem Fach identifizieren können. Schließlich ist auch an die Möglichkeit der zeitweisen Aufhebung der Koedukation, etwa bei Übungen und Projekten, zu denken.
Erfahrungen zeigen, dass sich Chemieunterricht, welcher sich nach den Mädchen richtet, auch für die Knaben recht ist - umgekehrt jedoch nicht!


feinziele
Während die Grobziele deckungsgleich mit dem Lehrstoff (mit den Anforderungen für den Kernbereich) sind, können die Feinziele zwar großteils ebenfalls dem Kernbereich zugeordnet werden, doch sind die Grenzen zum Erweiterungsbereich fließend und liegen damit im Ermessen und der Verantwortung der Lehrkraft.
In Punkt 4.6. werden exemplarisch Feinziele zu den übergeordneten Begriffen des Lehrstoffs genannt.

Integration von Praxisbezügen:
Die Integration von Praxisbezügen hat aus didaktischen Gründen (siehe Pkt. 3.3.) aus den Schülerinnen und Schülern nahe liegenden und sie interessierenden Bereichen zu kommen. Als Stichworte seien u.a. genannt: Haushalt, Bekleidung, Ernährung, Gesundheit, Wohnen, Verkehr, Arbeitswelt, Kommunikation, Natur.
In Punkt 4.6. werden exemplarisch Praxisbezüge zu den übergeordneten Begriffen des Lehrstoffs genannt.

Herstellung von fächerübergreifenden Bezügen:
Die bewährte Einteilung in die naturwissenschaftlichen Fächer sollte zwar nicht aufgegeben werden, doch sollte den Schülerinnen und Schülern immer wieder klar gemacht werden, dass die Natur eine strenge Einteilung in Fächer nicht kennt. Es ist immer wieder darauf hinzuweisen, das die Naturgesetze für alle Bereiche gelten. Logischerweise eignen sich die Biochemie und die Physikalische Chemie in altersgemäßer Aufbereitung am besten für dieses Anliegen.
In Punkt 4.6. werden exemplarisch fächerübergreifende Bezüge zu den übergeordneten Begriffen des Lehrstoffs genannt.

Ableitung von Verzweigungen zum Erweiterungsbereich:
Der Erweiterungsbereich ist selbstständig an den Schulen unter Rücksichtnahme auf die örtlichen und regionalen Besonderheiten festzulegen. Die sich aus dem Lehrplan ergebenden Spielräume sollen gemäß den Intentionen weitgehend für Schwerpunktsetzungen und besondere Aktivitäten verwendet werden, und nicht dazu dienen, sämtliche Kapitel ausführlicher zu behandeln.
Beispiele zur Konkretisierung finden sich in Abschnitt 5.

Besonderheiten bei Führung des naturwissenschaftlichen Labors:
Im naturwissenschaftlichen Labor soll gegenüber dem normalen Chemieunterricht noch verstärkt ausgehend vom Erfahrungsbereich der Schülerinnen und Schüler durch die Kette „Experimentieren – Beobachten – Messen – Protokollieren – Auswerten – Interpretieren“ eine Hinführung zu selbstständiger, forschender Arbeitsweise erreicht werden. Das naturwissenschaftliche Labor bietet gegenüber dem normalen Unterricht verstärkt die Möglichkeit, die Unterrichtsform der Gruppenarbeit einzusetzen und damit die Teamfähigkeit der Schülerinnen und Schüler zu stärken. Die Betonung liegt dabei nicht auf dem Erwerb von Faktenwissen, sondern im faszinierenden Erleben, wie naturwissenschaftliche Erkenntnis gewonnen wird. Dabei wird auf die Herstellung der Alltagsbezüge und der fächerübergreifenden Aspekte besonderer Wert zu legen sein.


EinteilungStoffe

I) Einteilung und Eigenschaften der Stoff e

Erkennen der Existenz messbarer Stoffeigenschaften.
Einsicht gewinnen in die Abhängigkeit von Stoffeigenschaften von Gemengen und Reinstoffen.
Erkennen des Vorkommens von Gemengen in der Natur als häufigste Stoffform.
Erkennen der Möglichkeit, durch physikal. Verfahren Reinstoffe aus Gemengen zu gewinnen.
Einsicht gewinnen in die chem. Natur der Reinstoffe (als Verbindungen oder Elemente).

Praxisbezüge | Fächerübergreifende Bezüge
- Zubereitung von Kaffee und Tee - Zucker als Reinstoff - Der Weg vom Steinsalz zum Speisesalz - Schnapsbrennen - Goldwaschen - Kalk- und Silikatgestein als Beispiele für - Reinstoffe bzw. Gemenge | physikalische Stoffeigenschaften (PH) physikalische Mess- und Trennmethoden (PH) Dichteberechnungen (M) Werkstoffeinsatz und Werkstoffprüfung (WE) topographische Erscheinungsformen in Abhängigkeit von Stoffeigenschaften (GW)


AufbauMaterie

II) Aufbauprinzipien der Materie

Qualitatives Verstehen der Bedeutung elektrostatischer Kräfte für den Atomaufbau.
Anleitung zur Erstellung einfacher anorganischer Formeln.
Erkennen der Grundprinzipien chemischer Bindungsarten.
Verstehen der Elektrolyse als Umkehrung der Ionenbildung.
Einsicht gewinnen in das Wesen und die Grundstrukturen organischer Verbindungen.
Verstehen des Aufbaus von Kohlenwasserstoffen.
Erkennen des Einflusses der Molekülgröße, zusätzlicher Atome und Atomgruppen für die Eigenschaften organischer Stoffe.
Verstehen der unterschiedlichen Eigenschaften von Alkanen, Alkoholen und Carbonsäuren auf Grund ihres unterschiedlichen Aufbaus.

Praxisbezüge | Fächerübergreifende Bezüge
- Verwendung und Vorteile von Symbolsprachen - Duftstoffe als Beispiel für kleine Moleküle - Kunstfasern als Beispiel für große Moleküle - Kochsalz und Quarz als Beispiele für Gitter | Teilchenmodelle (PH) Elektrostatik der Elementarteilchen (PH) Elektrolyse (PH) Entstehung von Kohlenwasserstoffen (BU)


Grundmuster chemischer Reaktionen

III) Grundmuster chemischer Reaktionen

Erkennen der Notwendigkeit von Energieumsetzungen für chemische Reaktionen.

Anleitung zur Erstellung von einfachen chemischen Gleichungen.

Erkennen des unterschiedlichen Verhaltens von Metallen und Nichtmetallen bei Reaktionen.

Einsicht gewinnen in die Synthese und Zusammensetzung von Verbindungen.

Erfassen des Zusammenhanges zwischen der stofflichen und energetischen Veränderung, die durch die Zerlegung und Neubildung von Bindungen bedingt wird.

Einsicht gewinnen in die wirtschaftliche Bedeutung von Säuren und Basen.

Praxisbezüge | Fächerübergreifende Bezüge
- Feuererscheinungen - Brand und Brandbekämpfung - Korrosionserscheinungen - Säuren und Basen in Haushaltschemikalien - Antacida- Düngemittel | - Kalorisches Kraftwerk, Wärmekraftmaschinen (PH) - Redoxvorgänge in Organismen (BU) - Zeigerpflanzen für Boden-pH (BU) - pH-Wert von Körperflüssigkeiten (BU) - Mineralstoffe und Pflanzenwachstum (BU)


Rohstoffquellen

IV) Rohstoffquellen und ihre verantwortungsbewusste Nutzung

Verstehen der ökonomischen Grenzen bei der Aufarbeitung von Rohstoffen und bei Recyclingverfahren.
Verstehen der Bedeutung von Sauerstoff für Lebensvorgänge und in der Industrie.
Einsicht gewinnen in die Entstehung, Ausbreitung und Wirkungsweise von Schadstoffen sowie in Möglichkeiten zu deren Verminderung.
Erkennen der Bedeutung von Reduktionsverfahren in der chemischen Industrie.
Wissen um die Bedeutung von Salzen als Rohstoffe für Technik und Alltag.
Erkennen umweltrelevanter Aspekte bei der Erzeugung, Verwendung und Wiederverwertung von industriellen Produkten.
Unterscheidung von fossilen und nichtfossilen Rohstoffquellen. Qualitatives Verstehen der Bedeutung von Kohlenwasserstoffen als Rohstoffe und Energieträger. Erkennung der wachsenden Bedeutung erneuerbarer Rohstoffquellen.
Energiesparen durch neue Werkstoffe
Erkennen der Vielfalt und der Bedeutung von Textilfasern und Kunststoffen.
Einsicht gewinnen in die geringe Anzahl von Reaktionsmöglichkeiten und Struktur-unterschieden, die in Natur und Technik zur Bildung von Makromolekülen führt.
Einsicht gewinnen in die Möglichkeiten der Entsorgung bzw. Recyclierung von Textilfasern, Kunststoffen, Glas, Papier, Metall, Biomüll und Restmüll.
Und immer wieder: Erkennen der Notwendigkeit eines verantwortungsvollen Umganges mit Chemikalien. Schaffung einer Bereitschaft zu ökologischem Handeln.
Praxisbezüge | Fächerübergreifende Bezüge
Stofftrennung und Entsorgung im Haushalt Schadstoffbelastung durch Verkehr Sportgeräte und Bekleidung aus neuen Werkstoffen Moderne Baustoffe Abgaskatalysator Abwasser und Kläranlagen | Neue Berufe durch neue Stoffe (GW, BO) Farben in Natur und Technik (BE, WE, BU) Recycling von Wertstoffen (GW) Stofftrennung im Haushalt (EH) Biochem. Vorgänge in der Abwassereinigung (BU) Rohstoffvorkommen und Standorte der chemischen Industrie (GW) Abhängigkeit von Rohstoffen (GS,GW) Einfluss technischer Innovationen auf den Verlauf der Geschichte und die kulturelle Entwicklung (GS)


Biochemie

V) BIOCHEMIE und GESUNDHEITSERZIEHUNG

Erkennen der Dosis als Kriterium für die Schädlichkeit von Stoffen.
Erkennen der positiven und negativen Bedeutung von Alkoholen und Carbonsäuren für die Lebensvorgänge.
Einsicht gewinnen in den Aufbau der Fette, Kohlenhydrate und Eiweißstoffe.
Erkennen und Vergleichen der Bedeutung von Fetten, Kohlenhydraten und Eiweißstoffen für die Ernährung.
Gewinnen einer gesundheitsbewussten Einstellung zur Ernährung.
Einsicht gewinnen in die Bedeutung von Kreislaufsystemen in der Natur (z.B. der Fotosynthese).
Einschätzung von gesundheitlichen Gefahren und der möglichen Gegenmaßnahmen
(z.B. bei AIDS).
Verstehen von Aufbau und Wirkungsweise von Seifen, Waschmitteln und Fleckputzmitteln.
Praxisbezüge | Fächerübergreifende Bezüge
Ernährungsgewohnheiten Genussmittel für Jugendliche Suchtgewohnheiten im SchülerInnenumfeld Hygieneverhalten im Alltag Dosierung von Wasch- und Putzmitteln Medikamentengebrauch und –missbrauch Gefahrensymbole auf Haushaltschemikalien | Doping (LÜ) Drogenprophylaxe (BU) Verhütungsmittel (BU) Nahrungsmitteltechnik (EH) Nahrungskette vom CO2 beginnend (BU)


Waschmittel_und_Kosmetik

Projekt "Waschmittel und Kosmetik"
(an einer Hauptschule erprobtes Beispiel)
4. Klasse HS
Schülerzahl: 22
Dauer: 5 Halbtage

Anmerkung: Dieses Projekt „Waschmittel und Kosmetik“ wurde an der Hauptschule Heiligenkreuz im Rahmen des VCÖ-Projektwettbewerbs „Chemie und Waschen – Reinigung, Pflege, Hygiene“ durchgeführt.

Als Vorbereitung zur eigentlichen Projektwoche werden im Chemieunterricht die Grundlagen mit den Schwerpunkten Wasser, Abwasser, Kläranlage und Tenside erarbeitet. Für Literaturstudien stehen die zentrale Schulbücherei und vorbereitete Projektunterlagen zur Verfügung. Der „Waschmittelkoffer“ (Fa. Henkel) und die dazugehörigen Arbeitsblätter bilden die Grundlage für Schülerversuche. Für den Bereich Kosmetik werden verschiedene Rezepte aus einschlägigen Büchern ermittelt. Jede Schülerin und jeder Schüler sollen ein Referat ausarbeiten und mit dem PC schreiben. Es empfiehlt sich, mit den Fächern D, BU, WE und EH fächerverbindend zu arbeiten.

Programm der eigentlichen Projektwoche:
Montag:
* Wasser – Gewässergüte – Wassercharakter
* Phosphatbelastung – Eutrophierung
* Waschmittel – Umweltbelastung – Gesundheitsschäden
* sparsamer Einsatz von Wasch- und Putzmitteln
Dienstag:* Waschmittelinhaltsstoffe
* Waschmaschine/Geschirrspüler
* Schülerversuche: Seife, Oberflächen- und Grenzflächenspannung
Mittwoch:
* Herstellung von Seifen
* Produkttypen bei Waschmitteln
* Referat einer externen Expertin: Wasch- und Putzmittel einst und heute
* Selbst gemixte Putzmittel - Haushaltstips
* Kosmetika selbst hergestellt
Donnerstag:
* Historische Entwicklung von Seifen und Waschmitteln
* Haut (pH-Wert), Haare
* Körperpflegeprodukte und deren Inhaltsstoffe
* dekorative Kosmetik (Lippenstift, getönte Tagescreme)
* Verpackung/Haltbarkeit von Kosmetika
Freitag:
* Parfum – Duftstoffe
* Herstellung eines Eau de Cologne
* Plakate/ Referate der SchülerInnen
* Vorbereitungen für die Präsentation

Durchführung:
Die Schülerversuche werden mit allen Schülerinnen und Schülern im Stationenbetrieb durchgeführt. Es kristallisieren sich dabei zwei Interessensgruppen heraus. Die eine Gruppe (vorwiegend Mädchen) möchte gerne weitere Kosmetika herstellen; dies erfolgt an 3 zusätzlichen Nachmittagen. Es werden Coldcreme, Pflegecreme, Kindercreme, getönte Tagescreme, Lippenstift, Rouge, Lidschatten und Eau de Cologne hergestellt, abgefüllt, mit Etiketten versehen und am Elternabend bzw. bei der Projektpräsentation verkauft.
Die 2. Gruppe arbeitet an 3 Nachmittagen mit dem Waschmittelkoffer und untersucht Seifen und Waschmittel auf ihre Inhaltsstoffe sowie Gewässerproben auf Waschmittel-bestandteile.

Projektabschluss:
Nach der Projektwoche wird noch in einigen Randstunden an den Plakaten gearbeitet, die Referate werden fertig gestellt und den Mitschülerinnen und Mitschülern präsentiert. Einige Schülerinnen und Schüler arbeiten Präsentationsunterlagen für die schulinterne Präsentation aus.

Das Projekt „Waschmittel und Kosmetik“ schließt nicht nur damit ab, dass man gebrauchsfertige Produkte hat. Neben dem gruppendynamischen Prozess der Produktherstellung zählt für die Schülerinnen und Schüler vor allem auch die Präsentation – die natürlich über den Schulrahmen hinausgehen kann – sowie die zugehörige Reaktion der Schulgemeinschaft und eventuell auch Medien.

Literatur:
Klett, Arbeitsblätter Chemie für Sekundarstufe I und II
Kosmetik-Transparente (Folienserie des Fachverbandes der chemischen Industrie mit Begleittext)
Stephanie Faber, Das Rezeptbuch für Naturkosmetik, Heyne
Jean Putz, Cremes zum selber machen
W.Umbach, Kosmetik, Thieme


Umweltprojekt

Fächerüberschreitende naturwissenschaftliche Projektwoche:
(an einer AHS mit naturwissenschaftlichem Schwerpunkt erprobtes Beispiel)
4. Klasse RG
Schülerzahl: 30
Dauer: 5 Tage

Rahmenbedingungen

Am BG und BRG St.Pölten – Josefstraße läuft seit nunmehr 8 Jahren das „naturwissenschaftliche Realgymnasium“, früher als Schulversuch, seit Einführung der Autonomieregelungen in der Unterstufe als autonomer Schwerpunkt geführt wird (in der Oberstufe weiterhin als Schulversuch).
Dieser soll entsprechend begabten Schülerinnen und Schülern eine vertiefte naturwissenschaftliche Bildung vermitteln, die es den jungen Menschen ermöglicht, im Privatbereich und Berufsleben erfolgreich Verantwortung zu übernehmen. Schwerpunkte sind die starke Betonung der praktischen Laborarbeit (Experimentieren - Beobachten - Messen - Protokollieren - Auswerten), besondere Schulung der Teamfähigkeit durch Arbeit in Kleingruppen in Physik-, Chemie- und Biologie - Praktika ab der 3.Klasse, Vorbereitung auf die Anforderungen im Beruf und die Durchführung fächerübergreifender Projekte mit besonderer Beachtung umweltrelevanter Themenstellungen.
Absolventinnen bzw. Absolventen des autonomen Schwerpunktes sollen gezielt fachliche Kompetenz in den Naturwissenschaften, aber auch in den Sprachen und im musisch-kreativen Bereich erreichen. Außerdem sollen persönliche Kompetenzen wie Zuverlässigkeit, Lern- und Leistungsbereitschaft, Ausdauer, Sorgfalt, Verantwortungsbereitschaft, Selbstständigkeit, Kritikfähigkeit sowie Kreativität und Flexibilität, die Ökologische Handlungskompetenz bzw. soziale Kompetenzen wie Teamfähigkeit, Konfliktfähigkeit und Toleranz im Mittelpunkt der Ausbildung stehen.

Umgesetzt werden diese Schwerpunkte und Zielsetzungen durch eine autonome Umverteilung in der Stundentafel der 3. und 4. Klasse. So wird das Fach Chemie bereits in der 3.Klasse (2h) eingeführt, zusätzlich gibt es in der 3.Klasse ein physikalisches Praktikum (2h) und biologische Übungen (2h als unverbindliche Übung). In der 4.Klasse werden zusätzlich zum Fach Chemie chemische Übungen (2h) und wiederum ein Physik-Praktikum (2h) durchgeführt. Alle Praktika bzw. Übungen werden in geteilten Klassen durchgeführt, um kleine Gruppengrößen und optimale Sicherheit beim Experimentieren zu erreichen.

Im Folgenden soll besonders die Durchführung einer fächerübergreifenden Projektwoche, welche neben der intensiven Beschäftigung mit naturwissenschaftlichen Inhalten auch Querverbindungen zu Geographie und Wirtschaftskunde, Leibeserziehung, Werkerziehung und Deutsch herstellt, dargestellt werden.

Programm und Vorbereitung der Projektwoche

Die Projektwoche findet gleich zu Beginn der 4. Klasse (meist in der letzten Septemberwoche) statt. Die Voraussetzungen in Physik und Biologie sind durch die Praktika in der 3.Klasse bereits sehr gut, im Chemie-Labor der 4.Klasse muss im September eine intensive Beschäftigung mit den praktischen Aspekten der Wasseruntersuchung vorgezogen werden, um eine erfolgreiche Bewältigung der Anforderungen (Untersuchung und Beurteilung von Wasser- und Abwasserproben) zu gewährleisten.
Als Ort für die Durchführung des Projektes hat sich der Raum Zwettl - Kamptal, insbesondere die Jugendherberge des Hotelrestaurants Ottenstein in Peygarten bei Rastenfeld an den Kamptal-Stauseen bestens bewährt. Rund um die Unterbringung finden sich vielfältige Möglichkeiten für chemische und biologische Untersuchungen (verschiedene Gewässer vom kleinen Bach bis zum Stausee, Wälder, landwirtschaftlich genutzte Flächen etc.). Für die Physik besonders interessant sind die Stauseen mit ihren unterschiedlichen Staumauern, die Druckrohrleitung und natürlich besonders die Kraftwerke. Aber auch die Sport- und Freizeitmöglichkeiten kommen nicht zu kurz und mit der Stadt Zwettl liegt ein kulturell und wirtschaftlich interessantes Zentrum des Waldviertels in unmittelbarer Nähe.
Ein wesentlicher ökologischer Aspekt der Projektwoche ist, dass mit Ausnahme der An- und Abreise alle Wege mit den mitgebrachten Fahrrädern oder zu Fuß bewältigt werden. Je zwei ausgedehnte Fahrradtouren und Wanderungen erlauben ein intensives Kennenlernen der Landschaft. Untersuchungen und Besichtigungen werden mit körperlicher Betätigung kombiniert.

Tag | Zeit | Programmpunkt | Dauer
Mo | Vormittag | Verladen der Fahrräder, Anreise per Bus mit Fahrradanhänger Bezug der Zimmer Besprechung und Belehrung: Hausordnung, Programm, Gruppeneinteilung, Verteilung der Themen für die Projektwochenzeitung | 2 h 1 h 1 h
 | Nachmittag | Fußmarsch zum Stausee Ottenstein – Bootsanlegestelle Parallel mit je einer Klassenhälfte (geteilt in je 4 Gruppen): - Bootsfahrt am Stausee mit Probenahme und Wasseranalysen (Chemie) - Untersuchung der umliegenden Wälder (Biologie) Rückmarsch zum Quartier, dann Fußball, Volleyball, Tischtennis | 0,5 h je 1 h 1 h 2 h
 | Abend | PH: Vortrag über Kraftwerke und Gewinnung elektrischer Energie Freizeit | 1 h
Di | Vormittag | Radtour durch das Kamptal Richtung Krumau Besichtigung der Dobra-Sperre und des Kraftwerkes Krumau Mittagsrast am Reislingbach | 1 h 1,5 h 1,5 h
 | Nachmittag | Chemische und biologische Untersuchung des Reislingbaches Rückfahrt mit Rast am Waldsee Abendsport | 2 h 2 h
 | Abend | CH: Vortrag über Abwasserbeschaffenheit und Abwasserreinigung Freizeit | 1 h
Mi | Vormittag | Parallel mit je einem Drittel der Klasse: - Biologische Untersuchung der Wasserproben - Chemische Analyse der Wasserproben - Orientierung im Gelände – Arbeit mit Fernrohr und Kompass | je 1 h 1 h 1 h
 | Nachmittag | Wanderung zum Kraftwerk Ottenstein Besichtigung von Staumauer und Kraftwerk Ottenstein Besichtigung der biologischen Kläranlage Rastenfeld, Rückmarsch Sammeln von Brennholz für das Lagerfeuer und Abendsport | 0,5 h 1 h 1 h 2 h
 | Abend | PH: Vortrag zu Energiesparen und alternativen Energieformen Kegelabend | 1 h
Do | Vormittag | Radtour zur landwirtschaftlichen Fachschule und Versuchsanstalt Edelhof Besichtigung des Edelhof (ökologischer Landbau, Viehzucht Kompostierung, Biogas, Hackschnitzelheizung etc.) Mittagsrast | 1 h 2 h 1 h
 | Nachmittag | Weiterfahrt zur Kläranlage Rudmanns - Besichtigung und Schnellanalysen Besichtigung des Stifts Zwettl Rückfahrt nach Rastenfeld, Einkaufsmöglichkeit | 1 h 1 h 1, 5 h
 | Abend | BIO: Nachbesprechung der Exkursion zum Edelhof, Film: „Ökologie“ Disco | 1,5 h
Fr | Vormittag | Wanderung zur Ruine Lichtenfels Pflanzen- und Tierbestimmungen im Bereich der Ruine Rückmarsch | 1 h 1 h 1 h
 | Nachmittag | ÖKO – Rallye – Wettbewerb: Stationen: Wasseranalysen – Rad-Geschicklichkeit –Zielwerfen –Pflanzenbestimmung – Bogenbasteln und –schießen Vorbereitung des Lagerfeuers | 3 h 1 h
 | Abend | Lagerfeuer mit Grillen | 4 h
Sa | Vormittag | Siegerehrung Öko - Rallye Säubern der Lagerstelle, Reinigen und Räumen der Zimmer Packen und Verladen der Fahrräder Rückfahrt nach St.Pölten | 1 h 1 h 1 h

Die chemischen Inhalte der Projektwoche

Tag | Programm | Inhalte und Lernziele
1. | Besprechung (1h) - Zuteilung der Arbeitsaufträge - Probenahme und Analytik (Wiederholung) - Themenverteilung Projektwochenzeitung Bootsfahrt am Stausee Ottenstein: (3h) - Entnahme von Wasserproben -Bestimmung der Parameter Temperatur, pH-Wert, Sauerstoffgehalt, Nitrat, Nitrit, Phosphat und Wasserhärte | - richtige Entnahme von Wasserproben - Umsetzung von Arbeitsteilung und Zusammenarbeit bei der Bestimmung der Wassergüte - Durchführung von Analysen vor Ort unter schwierigen räumlichen Verhältnissen (im Boot) und unter Zeitdruck (ca. je 10 Minuten zwischen den einzelnen Entnahmestellen) - richtige Dokumentation von Messergebnissen
2. | Radtour 1 - Reislingbach (1,5 h) - Gruppenweise Untersuchung von an verschiedenen Stellen des Reislingbachs entnommenen Wasserproben - Bestimmung von Temperatur, pH-Wert, Leitfähigkeit sowie O2 – Gehalt/Sättigung - Photometrische, reflektometrische und kolorimetrische Bestimmung ökologisch relevanter Wasserinhaltsstoffe im Feld - parallel biologische Untersuchung Abendvortrag: Abwasserreinigung (1h) - Zusammensetzung von Abwässern - Aufbau und Funktion von Kläranlagen - chemische und biologische Prozesse zur Abwasserreinigung | Probenahme aus Fließgewässern Richtige Messung von Temperatur, pH-Wert, Leitwert und Sauerstoffgehalt Interpretation der Messwerte in Hinblick auf die Wasserqualität und die Ergebnisse der biologischen Untersuchungen (Saprobienindex) Vergleich und Wertung der chemischen und biologischen Methoden zur Gewässergütebestimmung Kennenlernen wesentliche Inhaltsstoffe und Summenparameter (CSB, BSB) von Abwässern Möglichkeiten zur Entfernung von Schadstoffen durch mechanische, chemische und biologische Vorgänge Verstehen von Aufbau und Funktion einer Kläranlage
3. | Auswertung der Wasserproben (3h) - Parallele chemische und biologische Auswertung der entnommenen Wasserproben - Bestimmung des CSB und BSB5 - Photometrische Bestimmung von Ammonium, Nitrat, Nitrit und Phosphat - Erstellen einer Messwerttabelle Kläranlagenbesichtigung Rastenfeld (1h) - Besichtigung der Kläranlage Rastenfeld - Entnahme von Abwasserproben in Zu- und Ablauf | Wasseranalysen mit kolorimetrischen und photometrischen Methoden Verstehen der Bedeutung von CSB und BSB Erfassen des Zusammenhanges: Inhaltsstoffe - Konzentrationen - Grenzwerte - Wassergüte Graphische Darstellung von Messergebnissen Kennen lernen der Anlagenteile und Abläufe auf einer KA Steuerung, Regelung und Wirkungsgrad von KA Erfassen der Bedeutung der Abwasserreinigung
4. | Radtour zum Edelhof (2h) - Einsatz von chemischen Produkten in der Landwirtschaft (Dünge- und Futtermittel, Schädlingsbekämpfung) - Gewinnung von Biogas aus Stallabfällen - Kompostierung von Bio-Abfällen - Besichtigung der Kläranlage Rudmanns - Durchführung einiger Schnellanalysen | Erfassen der Bedeutung der Chemie und chemischer Produkte in der Landwirtschaft Verstehen der chemischen und biologischen Vorgänge bei Kompostierung von Biomüll und Biogaserzeugung Kennenlernen unterschiedlicher Bauarten und Konzepte von Abwasserreinigungsanlagen Rasche Feststellung der Ablaufqualität von Kläranlagen Nutzung von Pflanzenbeeten zur Nachreinigung des Kläranlagenablaufes
5. | Öko - Rallye (2,5h) - Fragenzettel zu den chemischen Inhalten der Projektwoche (15 Fragen) - Bestimmung ausgewählter Parameter in einer unbekannten Wasserprobe - Interpretation der Ergebnisse Abschlussabend – Lagerfeuer (1h) - Lagerfeuer und Chemie - Chemische Vorgänge beim Grillen | Kontrolle des Lernerfolges in einem „geistig / sportlichen“ Wettkampf Einsatz des Wissens und der praktischen Fertigkeiten unter Zeit- und Wettbewerbsdruck Anwenden der Kenntnisse aus dem Kapitel Brand- und Brandbekämpfung am Beispiel des Lagerfeuers Verständnis erlangen für die grundsätzlichen Vorgänge beim Garen von Speisen

Physikalische und biologische Inhalte, Bezüge zu anderen Fächern

Physikalische Inhalte und Lernziele | Biologische Inhalte und Lernziele
Energiegewinnung in Kraftwerken Kennen der wichtigsten Energiequellen Verstehen der Umformung von Energie Erfassen der Vor- und Nachteile verschiedener Kraftwerkstypen und Beurteilung ihrer Umweltverträglichkeit Besichtigung von Staudämmen und Kraftwerken Erkennen verschiedener Staudammbauformen Relationsherstellung zwischen zahlenmäßiger und beobachteter Größe technischer Anlagen Verstehen der Trägheit bei Strömungen Begreifen der Sinnhaftigkeit von Hochspannungsleitungen Kennen lernen moderner Steuerungstechnik Verstehen der Funktion und Wirtschaftlichkeit von Pumpspeicherkraftwerken Einblick gewinnen in Sicherheitsmaßnahmen und Automatisierung bei Kraftwerken Energiesparen und alternative Energieformen Einschätzung der Sparmöglichkeiten für Energie richtiges Einordnen alternativer Energiequellen Kennen lernen alternativer Energieformen in der praktischen Nutzung | Biologische Erforschung der Umgebung des Stausees Ottenstein Bestimmung von für die Gegend typischen Pflanzen (Bäume, Sträucher, Pilze, Blumen ..) Untersuchung von Schadbildern (Wald) Beobachtung von Wildtieren und Vögeln Beobachtung und Bestimmung von Käfern und Insekten Wassergütebestimmung am Reislingbach Sammeln von Wasserlebewesen für die anschließende Bestimmung der Wassergüte Bestimmung von im Wasser lebenden (Mikro-) Organismen – Saprobienindex Praktische Anwendung des Mikroskopierens zur Untersuchung von Wasser- und Pflanzenproben Exkursion zum Edelhof Vor- und Nachteile von biologischem Landbau und Tierhaltung praktisches Kennenlernen wichtiger Nutztiere und Nutzpflanzen am Edelhof Biologische Aspekte der Kompostierung und Biogasgewinnung Erfassen der Bedeutung biologischen Vorgänge in Kläranlagen

Bezüge und Querverbindungen zu anderen Unterrichtsgegenständen

Fach | Bezüge
Geographie und Wirtschaftskunde | Landschaftsformen und Geologie des Waldviertels Orientierung im Gelände Bedeutung von Speicherkraftwerken für die Energiegewinnung Landwirtschaftliche Produkte des Waldviertels und ihre Vermarktung
Leibesübungen | 2 Radtouren und Wanderungen Laufen, Fußball, Volleyball, Tischtennis und Kegeln in der Freizeit Rad-Geschicklichkeitsfahren Zielwurf und Bogenschießen (Öko-Rallye)
Technisches Werken | Basteln eines Bogens und von Pfeilen
Deutsch Medienkunde | Dokumentation der Projektwoche in Text und Bild Verfassen von Artikeln und Gestaltung der Projektwochenzeitung Zusammenschnitt eines Projektwochenvideos
Informatik | Produktion einer Projektwochen-CD Erfassung und Darstellung von Mess- und Analysewerten
Musik | Musikalische Gestaltung des Abschluss-Lagerfeuers

Zusammenfassung und Evaluation

Die während und nach der Projektwoche erstellte Dokumentation ist sehr gut dazu geeignet, die Eltern und über die Medien auch die breite Öffentlichkeit über die Schwerpunkte einer Schule zu unterrichten.
Auch für die Begabungsförderung kann die Projektwoche einen wertvollen Beitrag leisten, weil die Schülerinnen und Schüler in dieser völlig anderen Lernsituation oft ganz anders reagieren, aus sich herausgehen und Fähigkeiten und Fertigkeiten zu Tage kommen, die im Regelunterricht kaum auffallen. Vor allem die Eingliederung und die Arbeit in der Gruppe, im Team kann hier an sehr konkreten Situationen und Aufgaben geübt und erprobt werden. So stellt sich oft heraus, dass Gruppen mit Schülerinnen und Schülern, deren Einzelleistungen in der Schule nicht so überragend sind, deren Fertigkeiten sich aber gut ergänzen, Gruppen mit Begabten (oder solchen mit guten Noten), die aber nicht so gut zusammenarbeiten, überlegen sind. Im Rahmen der Projektwoche bekommen die Schülerinnen und Schüler im Zuge der Besichtigungen auch Einblick in so manches Berufsfeld.
Die gute Zusammenarbeit der Lehrkräfte aus den naturwissenschaftlichen Fächern ist eine Grundvoraussetzung für die Vor- und Nachbereitung bzw. die Durchführung der Projektwoche. Auch in nicht so stark naturwissenschaftlich engagierten Schulen kann durch Nutzung des Erweiterungsbereiches (auch mehrerer Fächer) und geschickte Durchführung von Blockungen eine gute Projektvorbereitung erzielt werden. Während der Projektwoche ergibt sich das fächerübergreifende Arbeiten und die Anwendung der praktischen Fähigkeiten aus den naturwissenschaftlichen Labors fast von alleine, da vor Ort in der freien Natur die Trennlinien zwischen den naturwissenschaftlichen Fächern verschwimmen.

Die deutlichsten Bezüge zum Chemie-Lehrplan ergeben sich naturgemäß zu den Punkten:
Rohstoffquellen und ihre verantwortungsbewusste Nutzung
  • Erkennen von Luft, Wasser und Boden als Rohstoffquelle einerseits und schützenswerte Lebensgrundlage andererseits
  • Wissen um den Stellenwert von Altstoffen und deren Entsorgung oder Wiederverwertung
  • Prinzipielles Verstehen von Umweltproblemen als Störung natürlicher Systeme
  • Erkennen der Bedeutung chemischer Methoden bei der Minimierung von Schadstoffen
  • Erwerb von chemischen Grundkenntnissen in praxisrelevanten Gebieten wie Kleidung, Wohnen, Energiequellen und Energieversorgung, Verkehr und neue Technologien

Aber auch viele andere Lehrplaninhalte und vor allem Praxisbezüge können während der Projektwoche zwanglos vertieft und gefestigt werden.
Die Projektwoche bietet den Schülern die einmalige Gelegenheit, chemische, biologische und physikalische Lerninhalte miteinander kombiniert und direkt vor Ort, in der freien Natur zu erfassen. Die meisten Aktivitäten fördern das Teamwork und verlangen die Kombination von Wissen, manuellen Fertigkeiten und körperlichem Einsatz. Die intensive Zusammenarbeit der Schüler in den Arbeitseinheiten aber auch der soziale Kontakt während der Freizeitgestaltung und den sportlichen Aktivitäten führt zu einer deutlich spürbaren Verbesserung der Klassengemeinschaft aber auch des Lehrer - Schüler Verhältnisses.


Evaluation

Im Anhang befinden sich zwei Evaluationsblätter.
Davon ist das eine Blatt ein Fragebogen an die Schülerinnen und Schüler, mit dessen Hilfe sie anonym ihre Meinung über den Chemieunterricht artikulieren sollen. Erfahrungen zeigen, dass die Jugendlichen sich dieser Aufgabe in überwiegender Weise in sehr seriöser Art stellen. Das Ergebnis der Fragebogenauswertung muss selbstverständlich Anlass für die Lehrerin / den Lehrer sein, den eigenen Unterricht kritisch zu hinterfragen und, falls notwendig, in Zusammenarbeit mit Kolleginnen und Kollegen, Eltern, Schülerinnen und Schülern zu einem neuen Ansatz der Themenauswahl bzw. der Unterrichtsgestaltung führen.
Das zweite Blatt ist ein Vorschlag für eine Selbstevaluation im engsten Sinne, d.h. dass die Lehrerin / der Lehrer sich selbst kritisch Fragen zum eigenen Wirken stellt und diese Fragen ehrlich beantwortet. Es soll darauf hingewiesen werden, dass es sich dabei lediglich um den Versuch einer Hilfestellung handelt. Die Punkte 32 bis 42 gelten nur für Chemiekustodinnen und –kustoden.
Es darf auch darauf verwiesen werden, dass der Stadtschulrat für Wien einen allgemeinen Evaluationsbogen für die Beurteilung der Lehrkräfte durch die Schülerinnen und Schüler herausgegeben hat.


Fragebogen Chemie

 |  |  |  |  | E | G
1. Das Niveau in Chemie ist meiner Meinung nach
zu hoch gerade richtig ich werde nicht gefordert
1 | 2 | 3 | 4 | 5

2. Ich empfinde den Chemie-Stoff als zu umfangreich

stimmt ich könnte mehr vertragen

1

2

3

4

5

3. In Chemie sollte langsamer vorgegangen werden

ja bitte Tempo passt könnte schneller sein

1

2

3

4

5

4. Ich habe Mitschreibe-Schwierigkeiten in Chemie

ja oft zum Teil praktisch nie

1

2

3

4

5

5. Ich kann nach meiner Chemie-Mitschrift gut lernen

leider nein ja

1

2

3

4

5

6. Ich erarbeite den Chemiestoff überwiegend

 mit meinem Heft  mit fremdem Heft  mit einem Buch  nur durch Mithören

7. Ich wiederhole den Chemiestoff überwiegend

 am Tag, an dem die Chemiestunde gehalten wurde

 am Tag vor der nächsten Chemiestunde

 knapp vor der Chemiestunde (Pause, während eines anderen Gegenstandes)

 gar nicht

8. Im Durchschnitt wende ich zu Hause für die Wiederholung einer Chemiestunde ....... Minuten auf.

9. Um den Stoff einer Chemiestunde gut zu festigen, wären bei mir aber ca. ....... Minuten notwendig.

10. Meine unmittelbare Vorbereitung für einen Chemie-Test beträgt ca. ........ Stunden.

11. Die Experimente im Chemieunterricht sind für das Verständnis nützlich

 nein, ich schalte dabei ab  sind für mich Auflockerung  ja, sie helfen mir

12. Ich empfinde das Aufstellen von Formeln und Gleichungen als

fad interessant

1

2

3

4

5

13. Mich interessiert die Herstellung chemischer Produkte

gar nicht sehr

1

2

3

4

5

14. Mich interessiert die Anwendung chemischer Produkte

gar nicht sehr

1

2

3

4

5

15. Mich interessiert das Fach Chemie insgesamt

gar nicht sehr

1

2

3

4

5

16. Ich würde mich auch in Zukunft gerne mit Themen der Chemie befassen

nein ja

1

2

3

4

5


Selbstevaluation

6.2. Selbstevaluation:

  1. Habe ich meinen Unterricht gemäß den Anforderungen und Intentionen des Lehrplan ´99 umgestellt?
  2. Verwende ich das angeschaffte Schulbuch?
  3. Mache ich eine Jahresplanung mit fächerübergreifender Absprache mit den Kolleginnen und Kollegen?
  4. Mache ich bei der Jahresplanung Schwerpunktsetzungen?
  5. Berücksichtige ich bei der Unterrichtsplanung die lokalen und regionalen Gegebenheiten?
  6. Biete ich begabten Schülerinnen und Schülern eine entsprechende Förderung?
  7. Fördere ich die schwächeren Schülerinnen und Schüler?
  8. Spielt das Experiment die vom Lehrplan geforderte Rolle?
  9. Führe ich in ausreichendem Maße integrierte Schülerexperimente durch?
  10. Stelle ich in ausreichendem Maß den Alltagsbezug her (hole ich die Schülerinnen und Schüler aus ihrer Erfahrungswelt ab)?
  11. Beachte ich generell die allgemeinen und die fachspezifischen didaktischen Grundsätze (siehe auch die Punkte 3.1. bis 3.13. des Kommentars)?
  12. Sind meine Experimente (Schülerexperimente) genügend vorbereitet?
  13. Bin ich bei Lehrerexperimenten vorbildlich in puncto Sicherheit?
  14. Bin ich bei Lehrerexperimenten vorbildlich in puncto Entsorgung?
  15. Führe ich vor Schülerexperimenten eine Sicherheitsunterweisung durch?
  16. Führe ich nach Schülerexperimenten eine vorschriftsmäßige Entsorgung durch?
  17. Ist die Sicherheitserziehung in ausreichendem Maß in meinen Unterricht integriert?
  18. Weiß ich Bescheid über das Verhalten im Brandfall?
  19. Weiß ich Bescheid über das Verhalten bei Unfällen im Chemiebereich?
  20. Weiß ich Bescheid über die Verwendungsbeschränkungen bei Chemikalien?
  21. Kontrolliere ich beim Verlassen des Chemiebereiches, ob alle Chemikalien verwahrt, Gas- und Wasserversorgung geschlossen und elektrischen Geräte abgeschaltet sind?
  22. Besuche ich Fortbildungsveranstaltungen der Arbeitsgemeinschaft Chemie?
  23. Besuche ich naturwissenschaftliche Bundesseminare (AHS)?
  24. Lese ich Fachzeitschriften (z.B. „Chemie und Schule“)?
  25. Informiere ich mich im Internet über fachliche und didaktische Entwicklungen? (z.B. bei www.asn-linz.ac.at/schule/chemie/chemie.htm)
  26. Fließen die Ergebnisse der Fortbildung auch in meinen Unterricht ein?
  27. Führe ich ausreichend Rückkoppelungen während der Stunden durch?
  28. Stelle ich mich der Evaluation durch die Schülerinnen und Schüler?
  29. Lasse ich mich gelegentlich durch Kolleginnen oder Kollegen (evtl. per Video-Aufnahme) beobachten?
  30. Berücksichtige ich kritische Rückmeldungen seitens der Schülerinnen und Schüler?
  31. Berücksichtige ich kritische Rückmeldungen seitens der Eltern?
  32. Habe ich eine Laborordnung erstellt?
  33. Überprüfe ich regelmäßig das Vorhandensein und die Funktionstüchtigkeit der Sicherheitseinrichtungen?
  34. Informiere ich den Direktor über Sicherheitsmängel?
  35. Schule ich meine Fachkolleginnen und -kollegen am Schuljahresbeginn bezüglich Sicherheit?
  36. Informiere ich mich über Neuentwicklungen auf dem Geräte-Sektor?
  37. Kaufe ich zeitgerecht Chemikalien und Glasgeräte nach?
  38. Führe ich ordnungsgemäß die Aufzeichnungen der Gifte?
  39. Sind meine Chemikalien ordnungsgemäß mit Gefahrensymbolen sowie R- und S-Sätzen beschriftet?
  40. Bewahre ich unverträgliche Chemikalien getrennt auf?
  41. Führe ich die Abfallentsorgung und das Recycling ordnungsgemäß durch?
  42. Schöpfe ich finanzielle Ressourcen bei Industriebetrieben, Banken, Institutionen aus?


Lehrplanziele

4.6.Exemplarische Vorschläge für die Umsetzung der Lehrplanziele (Feinziele, Praxisbezüge, fächerübergreifende Aspekte):